2012/5/7

PHPの脆弱性に関するご案内

平素は弊社サービスをご利用いただきましてありがとうございます。



本日、5月7日(月)に、PHPのCGIモードにおける脆弱性についてJPCERT/CCより報告がありました。



弊社サービスで標準搭載しているPHPは、すべてApacheのモジュールとして動作しているため、本脆弱性の対象とはなりません。お客さまで、動作モード等を変更されている場合はご注意ください。

詳細は、下記をご確認ください。

▼Japan Vulnerability Notes
http://jvn.jp/cert/JVNVU520827/index.html

ご案内は以上となります。


今後とも弊社サービスをよろしくお願い申し上げます。


ニュース一覧

今すぐGMOクラウドVPSを試してみる