全プラン初期費用キャッシュバックキャンペーン
Web高速化キャンペーン
2017/06/01

Samba に任意のコードが実行可能な脆弱性に関する注意喚起

※本脆弱性につきましては、弊社からのサービス提供時状態(初期状態)で
sambaがインストールされていないパッケージをご利用の場合には影響はございません。
samba がインストールされているパッケージ、またはお客さまご自身でインストールされている場合には
アップデート対応を行っていただけますようお願いいたします。

お客さま各位
平素は格別のご高配を賜り厚く御礼申し上げます。
JPCERT/CCより、Samba に任意のコードが実行可能な脆弱性が公表されました。

本脆弱性を悪用された場合、お客さまサーバー内情報の破壊や改ざん、
漏えいが発生する可能性もございますため、下記をご確認いただくと共に
ご対応いただけますようお願い申し上げます。

【想定される脅威】
遠隔の攻撃者が、任意のコードを実行する可能性がございます。

【対象となるバージョン】
- Samba 4.4.14 より前のバージョン
- Samba 4.5.10 より前のバージョン
- Samba 4.6.4 より前のバージョン

【必要な対策】
アップデートを行ってください。
# yum update samba

【詳細】
■Samba に任意のコードが実行可能な脆弱性に関する注意喚起
http://www.jpcert.or.jp/wr/2017/wr172001.html#1


ニュース一覧

今すぐGMOクラウドVPSを試してみる