CentOS 6.8 x64 PleskOnyx パッケージ一覧

※サーバーのセットアップ時期により、インストールパッケージが異なります。最新の情報を掲載していますが、より詳細な確認はrpmコマンドでお願いいたします。

  • acl-2.2.49-6.el6.x86_64
  • acpid-1.0.10-3.el6.x86_64
  • aic94xx-firmware-30-2.el6.noarch
  • alsa-lib-1.1.0-4.el6.x86_64
  • apache-tomcat-apis-0.1-1.el6.noarch
  • apr-1.3.9-5.el6_2.x86_64
  • apr-util-1.3.9-3.el6_0.1.x86_64
  • apr-util-ldap-1.3.9-3.el6_0.1.x86_64
  • aspell-0.60.6-12.el6.x86_64
  • at-3.1.10-48.el6.x86_64
  • atk-1.30.0-1.el6.x86_64
  • atmel-firmware-1.3-7.el6.noarch
  • attr-2.4.44-7.el6.x86_64
  • audit-2.4.5-3.el6.x86_64
  • audit-libs-2.4.5-3.el6.x86_64
  • authconfig-6.1.12-23.el6.x86_64
  • autoconf-2.63-5.1.el6.noarch
  • automake-1.11.1-4.el6.noarch
  • avahi-libs-0.6.25-15.el6_8.1.x86_64
  • awstats-7.4-centos6.16102515.noarch
  • axis-1.2.1-7.5.el6_5.noarch
  • b43-openfwwf-5.2-10.el6.noarch
  • basesystem-10.0-4.el6.noarch
  • bash-4.1.2-40.el6.x86_64
  • bash-completion-1.3-5.el6.noarch
  • bc-1.06.95-1.el6.x86_64
  • bcel-5.2-7.2.el6.x86_64
  • bfa-firmware-3.2.23.0-2.el6.noarch
  • bind-9.8.2-0.47.rc1.el6_8.3.x86_64
  • bind-libs-9.8.2-0.47.rc1.el6_8.3.x86_64
  • bind-utils-9.8.2-0.47.rc1.el6_8.3.x86_64
  • binutils-2.20.51.0.2-5.44.el6.x86_64
  • bison-2.4.1-5.el6.x86_64
  • bitstream-vera-fonts-1.10-7.noarch
  • bzip2-1.0.5-7.el6_0.x86_64
  • bzip2-devel-1.0.5-7.el6_0.x86_64
  • bzip2-libs-1.0.5-7.el6_0.x86_64
  • ca-certificates-2015.2.6-65.0.1.el6_7.noarch
  • cairo-1.8.8-6.el6_6.x86_64
  • centos-release-6-8.el6.centos.12.3.x86_64
  • checkpolicy-2.0.22-1.el6.x86_64
  • chkconfig-1.3.49.5-1.el6.x86_64
  • classpathx-jaf-1.0-15.4.el6.x86_64
  • classpathx-mail-1.1.1-9.4.el6.noarch
  • cloog-ppl-0.15.7-1.2.el6.x86_64
  • compat-readline5-5.2-17.1.el6.x86_64
  • ConsoleKit-0.4.1-6.el6.x86_64
  • ConsoleKit-libs-0.4.1-6.el6.x86_64
  • coreutils-8.4-43.el6.x86_64
  • coreutils-libs-8.4-43.el6.x86_64
  • cpio-2.10-12.el6_5.x86_64
  • cpp-4.4.7-17.el6.x86_64
  • cracklib-2.8.16-4.el6.x86_64
  • cracklib-dicts-2.8.16-4.el6.x86_64
  • cronie-1.4.4-16.el6_8.2.x86_64
  • cronie-anacron-1.4.4-16.el6_8.2.x86_64
  • crontabs-1.10-33.el6.noarch
  • cups-libs-1.4.2-74.el6.x86_64
  • curl-7.19.7-52.el6.x86_64
  • cvs-1.11.23-16.el6.x86_64
  • cyrus-sasl-2.1.23-15.el6_6.2.x86_64
  • cyrus-sasl-lib-2.1.23-15.el6_6.2.x86_64
  • cyrus-sasl-md5-2.1.23-15.el6_6.2.x86_64
  • cyrus-sasl-plain-2.1.23-15.el6_6.2.x86_64
  • dash-0.5.5.1-4.el6.x86_64
  • db4-4.7.25-20.el6_7.x86_64
  • db4-cxx-4.7.25-20.el6_7.x86_64
  • db4-devel-4.7.25-20.el6_7.x86_64
  • db4-utils-4.7.25-20.el6_7.x86_64
  • dbus-1.2.24-8.el6_6.x86_64
  • dbus-glib-0.86-6.el6.x86_64
  • dbus-libs-1.2.24-8.el6_6.x86_64
  • dhclient-4.1.1-51.P1.el6.centos.x86_64
  • dhcp-common-4.1.1-51.P1.el6.centos.x86_64
  • diffutils-2.8.1-28.el6.x86_64
  • dracut-004-409.el6_8.2.noarch
  • dracut-kernel-004-409.el6_8.2.noarch
  • drweb-bases-6.0.2.4-1302271534pleskel5.noarch
  • drweb-common-6.0.2.1-1302081526pleskel5.noarch
  • drweb-daemon-6.0.2.1-1211092005pleskel5.noarch
  • drweb-libs32-6.0.2.0-1111112022~el5.x86_64
  • drweb-libs-6.0.2.0-1111112022~el5.x86_64
  • drweb-updater-6.0.2.1-1302271615pleskel5.x86_64
  • e2fsprogs-1.41.12-22.el6.x86_64
  • e2fsprogs-libs-1.41.12-22.el6.x86_64
  • ecj-3.4.2-6.el6.x86_64
  • ed-1.1-3.3.el6.x86_64
  • efibootmgr-0.5.4-13.el6.x86_64
  • eggdbus-0.6-3.el6.x86_64
  • elfutils-libelf-0.164-2.el6.x86_64
  • enchant-1.5.0-5.el6.x86_64
  • ethtool-3.5-6.el6.x86_64
  • expat-2.0.1-13.el6_8.x86_64
  • fail2ban-0.9.2-centos6.16102516.noarch
  • file-5.04-30.el6.x86_64
  • file-devel-5.04-30.el6.x86_64
  • file-libs-5.04-30.el6.x86_64
  • filesystem-2.4.30-3.el6.x86_64
  • findutils-4.4.2-9.el6.x86_64
  • fipscheck-1.2.0-7.el6.x86_64
  • fipscheck-lib-1.2.0-7.el6.x86_64
  • flac-1.2.1-7.el6_6.x86_64
  • flex-2.5.35-9.el6.x86_64
  • fontconfig-2.8.0-5.el6.x86_64
  • freetype-2.3.11-17.el6.x86_64
  • freetype-devel-2.3.11-17.el6.x86_64
  • gamin-0.1.10-9.el6.x86_64
  • gamin-python-0.1.10-9.el6.x86_64
  • gawk-3.1.7-10.el6_7.3.x86_64
  • gcc-4.4.7-17.el6.x86_64
  • gcc-c++-4.4.7-17.el6.x86_64
  • GConf2-2.28.0-6.el6.x86_64
  • gd-2.0.35-11.el6.x86_64
  • gdbm-1.8.0-39.el6.x86_64
  • gdbm-devel-1.8.0-39.el6.x86_64
  • gdk-pixbuf2-2.24.1-6.el6_7.x86_64
  • GeoIP-1.6.5-1.el6.x86_64
  • GeoIP-devel-1.6.5-1.el6.x86_64
  • GeoIP-GeoLite-data-2015.12-1.el6.noarch
  • GeoIP-GeoLite-data-extra-2015.12-1.el6.noarch
  • geoipupdate-2.2.1-2.el6.x86_64
  • gettext-0.17-18.el6.x86_64
  • ghostscript-8.70-21.el6_8.1.x86_64
  • ghostscript-devel-8.70-21.el6_8.1.x86_64
  • ghostscript-fonts-5.50-23.2.el6.noarch
  • giflib-4.1.6-3.1.el6.x86_64
  • git-1.7.1-4.el6_7.1.x86_64
  • glib2-2.28.8-5.el6.x86_64
  • glibc-2.12-1.192.el6.i686
  • glibc-2.12-1.192.el6.x86_64
  • glibc-common-2.12-1.192.el6.x86_64
  • glibc-devel-2.12-1.192.el6.x86_64
  • glibc-headers-2.12-1.192.el6.x86_64
  • gmp-4.3.1-10.el6.x86_64
  • gmp-devel-4.3.1-10.el6.x86_64
  • gnupg2-2.0.14-8.el6.x86_64
  • gnutls-2.8.5-19.el6_7.x86_64
  • gpgme-1.1.8-3.el6.x86_64
  • gpg-pubkey-914bdf7e-55c05220
  • gpg-pubkey-baadae52-49beffa4
  • gpg-pubkey-c105b9de-4e0fd3a3
  • gpg-pubkey-ec551f03-4c2d256a
  • gpm-libs-1.20.6-12.el6.x86_64
  • grep-2.20-5.el6_8.x86_64
  • groff-1.18.1.4-21.el6.x86_64
  • grub-0.97-94.el6_7.1.x86_64
  • grubby-7.0.15-7.el6.x86_64
  • gsl-1.13-1.el6.x86_64
  • gsl-devel-1.13-1.el6.x86_64
  • gtk2-2.24.23-8.el6.x86_64
  • gzip-1.3.12-22.el6.x86_64
  • hicolor-icon-theme-0.11-1.1.el6.noarch
  • httpd-2.2.15-55.el6.centos.2.x86_64
  • httpd-tools-2.2.15-55.el6.centos.2.x86_64
  • hunspell-1.2.8-16.el6.x86_64
  • hwdata-0.233-16.1.el6.noarch
  • ilmbase-1.0.1-6.1.el6.x86_64
  • ImageMagick-6.7.2.7-5.el6_8.x86_64
  • ImageMagick-devel-6.7.2.7-5.el6_8.x86_64
  • info-4.13a-8.el6.x86_64
  • initscripts-9.03.53-1.el6.centos.1.x86_64
  • iproute-2.6.32-54.el6.x86_64
  • iptables-1.4.7-16.el6.x86_64
  • iptables-ipv6-1.4.7-16.el6.x86_64
  • iputils-20071127-21.el6.x86_64
  • ipw2100-firmware-1.3-11.el6.noarch
  • ipw2200-firmware-3.1-4.el6.noarch
  • ivtv-firmware-20080701-20.2.noarch
  • iwl1000-firmware-39.31.5.1-1.el6.noarch
  • iwl3945-firmware-15.32.2.9-4.el6.noarch
  • iwl4965-firmware-228.61.2.24-2.1.el6.noarch
  • iwl5000-firmware-8.83.5.1_1-1.el6_1.1.noarch
  • iwl5150-firmware-8.24.2.2-1.el6.noarch
  • iwl6000-firmware-9.221.4.1-1.el6.noarch
  • iwl6050-firmware-41.28.5.1-2.el6.noarch
  • jakarta-commons-collections-3.2.1-3.5.el6_7.noarch
  • jakarta-commons-daemon-1.0.1-8.9.el6.x86_64
  • jakarta-commons-dbcp-1.2.1-13.9.el6.noarch
  • jakarta-commons-discovery-0.4-5.4.el6.noarch
  • jakarta-commons-httpclient-3.1-0.9.el6_5.x86_64
  • jakarta-commons-logging-1.0.4-10.el6.noarch
  • jakarta-commons-pool-1.3-12.7.el6.x86_64
  • jakarta-taglibs-standard-1.1.1-11.7.el6_7.noarch
  • jasper-devel-1.900.1-16.el6_6.3.x86_64
  • jasper-libs-1.900.1-16.el6_6.3.x86_64
  • java_cup-0.10k-5.el6.x86_64
  • java-1.5.0-gcj-1.5.0.0-29.1.el6.x86_64
  • java-1.7.0-openjdk-1.7.0.121-2.6.8.1.el6_8.x86_64
  • java-1.7.0-openjdk-devel-1.7.0.121-2.6.8.1.el6_8.x86_64
  • jpackage-utils-1.7.5-3.16.el6.noarch
  • json-c-0.11-12.el6.x86_64
  • kbd-1.15-11.el6.x86_64
  • kbd-misc-1.15-11.el6.noarch
  • kernel-2.6.32-642.11.1.el6.x86_64
  • kernel-2.6.32-642.el6.x86_64
  • kernel-firmware-2.6.32-642.11.1.el6.noarch
  • kernel-headers-2.6.32-642.11.1.el6.x86_64
  • keyutils-libs-1.4-5.el6.x86_64
  • keyutils-libs-devel-1.4-5.el6.x86_64
  • krb5-devel-1.10.3-57.el6.x86_64
  • krb5-libs-1.10.3-57.el6.x86_64
  • lcms-devel-1.19-1.el6.x86_64
  • lcms-libs-1.19-1.el6.x86_64
  • less-436-13.el6.x86_64
  • libacl-2.2.49-6.el6.x86_64
  • libaps-1.0.8-centos6.798670.16071418.x86_64
  • libarchive-2.8.3-7.el6_8.x86_64
  • libart_lgpl-2.3.20-5.1.el6.x86_64
  • libasyncns-0.8-1.1.el6.x86_64
  • libattr-2.4.44-7.el6.x86_64
  • libblkid-2.17.2-12.24.el6_8.1.x86_64
  • libbsd-0.6.0-1.el6.x86_64
  • libcap-2.16-5.5.el6.x86_64
  • libcap-ng-0.6.4-3.el6_0.1.x86_64
  • libc-client-2007e-11.el6.x86_64
  • libcgroup-0.40.rc1-18.el6_8.x86_64
  • libcom_err-1.41.12-22.el6.x86_64
  • libcom_err-devel-1.41.12-22.el6.x86_64
  • libcroco-0.6.2-5.el6.x86_64
  • libcurl-7.19.7-52.el6.x86_64
  • libdrm-2.4.65-2.el6.x86_64
  • libedit-2.11-4.20080712cvs.1.el6.x86_64
  • libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch
  • libffi-3.0.5-3.2.el6.x86_64
  • libfontenc-1.1.2-3.el6.x86_64
  • libgcc-4.4.7-17.el6.x86_64
  • libgcj-4.4.7-17.el6.x86_64
  • libgcrypt-1.4.5-12.el6_8.x86_64
  • libgomp-4.4.7-17.el6.x86_64
  • libgpg-error-1.7-4.el6.x86_64
  • libgsf-1.14.15-5.el6.x86_64
  • libICE-1.0.6-1.el6.x86_64
  • libICE-devel-1.0.6-1.el6.x86_64
  • libicu-4.2.1-14.el6.x86_64
  • libicu-devel-4.2.1-14.el6.x86_64
  • libIDL-0.8.13-2.1.el6.x86_64
  • libidn-1.18-2.el6.x86_64
  • libjpeg-turbo-1.2.1-3.el6_5.x86_64
  • libjpeg-turbo-devel-1.2.1-3.el6_5.x86_64
  • libmcrypt-2.5.8-9.el6.x86_64
  • libnih-1.0.1-7.el6.x86_64
  • libogg-1.1.4-2.1.el6.x86_64
  • libopendkim-2.10.3-3.el6.x86_64
  • libpcap-1.4.0-4.20130826git2dbcaa1.el6.x86_64
  • libpcap-devel-1.4.0-4.20130826git2dbcaa1.el6.x86_64
  • libpciaccess-0.13.4-1.el6.x86_64
  • libpng-1.2.49-2.el6_7.x86_64
  • librsvg2-2.26.0-14.el6.x86_64
  • libselinux-2.0.94-7.el6.x86_64
  • libselinux-devel-2.0.94-7.el6.x86_64
  • libselinux-utils-2.0.94-7.el6.x86_64
  • libsemanage-2.0.43-5.1.el6.x86_64
  • libsepol-2.0.41-4.el6.x86_64
  • libsepol-devel-2.0.41-4.el6.x86_64
  • libSM-1.2.1-2.el6.x86_64
  • libSM-devel-1.2.1-2.el6.x86_64
  • libsndfile-1.0.20-5.el6.x86_64
  • libss-1.41.12-22.el6.x86_64
  • libssh2-1.4.2-2.el6_7.1.x86_64
  • libstdc++-4.4.7-17.el6.x86_64
  • libstdc++-devel-4.4.7-17.el6.x86_64
  • libtalloc-2.1.5-1.el6_7.x86_64
  • libtasn1-2.3-6.el6_5.x86_64
  • libtdb-1.3.8-3.el6_8.2.x86_64
  • libtevent-0.9.26-2.el6_7.x86_64
  • libthai-0.1.12-3.el6.x86_64
  • libtidy-0.99.0-19.20070615.1.el6.x86_64
  • libtiff-3.9.4-18.el6_8.x86_64
  • libtiff-devel-3.9.4-18.el6_8.x86_64
  • libtool-2.2.6-15.5.el6.x86_64
  • libtool-ltdl-2.2.6-15.5.el6.x86_64
  • libusb-0.1.12-23.el6.x86_64
  • libuser-0.56.13-8.el6_7.x86_64
  • libutempter-1.1.5-4.1.el6.x86_64
  • libuuid-2.17.2-12.24.el6_8.1.x86_64
  • libvorbis-1.2.3-4.el6_2.1.x86_64
  • libwmf-0.2.8.4-25.el6_7.x86_64
  • libwmf-lite-0.2.8.4-25.el6_7.x86_64
  • libX11-1.6.3-2.el6.x86_64
  • libX11-common-1.6.3-2.el6.noarch
  • libX11-devel-1.6.3-2.el6.x86_64
  • libXau-1.0.6-4.el6.x86_64
  • libXau-devel-1.0.6-4.el6.x86_64
  • libxcb-1.11-2.el6.x86_64
  • libxcb-devel-1.11-2.el6.x86_64
  • libXcomposite-0.4.3-4.el6.x86_64
  • libXcursor-1.1.14-2.1.el6.x86_64
  • libXdamage-1.1.3-4.el6.x86_64
  • libXext-1.3.3-1.el6.x86_64
  • libXext-devel-1.3.3-1.el6.x86_64
  • libXfixes-5.0.1-2.1.el6.x86_64
  • libXfont-1.5.1-2.el6.x86_64
  • libXft-2.3.2-1.el6.x86_64
  • libXi-1.7.4-1.el6.x86_64
  • libXinerama-1.1.3-2.1.el6.x86_64
  • libxml2-2.7.6-21.el6_8.1.x86_64
  • libxml2-devel-2.7.6-21.el6_8.1.x86_64
  • libxml2-python-2.7.6-21.el6_8.1.x86_64
  • libXpm-3.5.10-2.el6.x86_64
  • libXrandr-1.4.2-1.el6.x86_64
  • libXrender-0.9.8-2.1.el6_8.1.x86_64
  • libxslt-1.1.26-2.el6_3.1.x86_64
  • libXt-1.1.4-6.1.el6.x86_64
  • libXt-devel-1.1.4-6.1.el6.x86_64
  • libXtst-1.2.2-2.1.el6.x86_64
  • libyaml-0.1.3-4.el6_6.x86_64
  • lksctp-tools-1.0.10-7.el6.x86_64
  • lm_sensors-libs-3.1.1-17.el6.x86_64
  • log4cplus-1.1.2-centos6.16071418.x86_64
  • log4cpp-plesk-0.3.5rc2.1-centos6.16111617.x86_64
  • log4j-1.2.14-6.4.el6.x86_64
  • logrotate-3.7.8-26.el6_7.x86_64
  • lsof-4.82-5.el6.x86_64
  • lua-5.1.4-4.1.el6.x86_64
  • m4-1.4.13-5.el6.x86_64
  • magicspam-plesk-embedded-2.0.6-1.x86_64
  • mailcap-2.1.31-2.el6.noarch
  • mailman-2.1.12-25.el6.x86_64
  • mailx-12.4-8.el6_6.x86_64
  • make-3.81-23.el6.x86_64
  • MAKEDEV-3.24-6.el6.x86_64
  • man-1.6f-32.el6.x86_64
  • mingetty-1.08-5.el6.x86_64
  • mod_bw-0.92-16102516.x86_64
  • mod_cloudflare-1.2.0.3-centos6.16102616.x86_64
  • mod_passenger-5.0.30-centos6.16102716.x86_64
  • mod_perl-2.0.4-11.el6_5.x86_64
  • mod_python-3.3.1-14.el6.1.x86_64
  • mod_security-2.9.0-centos6.16102616.x86_64
  • mod_ssl-2.2.15-55.el6.centos.2.x86_64
  • module-init-tools-3.9-25.el6.x86_64
  • mpfr-2.4.1-6.el6.x86_64
  • mx4j-3.0.1-9.13.el6.noarch
  • mysql-5.1.73-7.el6.x86_64
  • mysql-connector-odbc-5.1.5r1144-7.el6.x86_64
  • mysql-devel-5.1.73-7.el6.x86_64
  • mysql-libs-5.1.73-7.el6.x86_64
  • mysql-server-5.1.73-7.el6.x86_64
  • ncurses-5.7-4.20090207.el6.x86_64
  • ncurses-base-5.7-4.20090207.el6.x86_64
  • ncurses-devel-5.7-4.20090207.el6.x86_64
  • ncurses-libs-5.7-4.20090207.el6.x86_64
  • net-snmp-5.5-57.el6_8.1.x86_64
  • net-snmp-libs-5.5-57.el6_8.1.x86_64
  • net-tools-1.60-110.el6_2.x86_64
  • newt-0.52.11-3.el6.x86_64
  • newt-python-0.52.11-3.el6.x86_64
  • nspr-4.11.0-1.el6.x86_64
  • nss-3.21.3-2.el6_8.x86_64
  • nss-softokn-3.14.3-23.3.el6_8.x86_64
  • nss-softokn-freebl-3.14.3-23.3.el6_8.i686
  • nss-softokn-freebl-3.14.3-23.3.el6_8.x86_64
  • nss-sysinit-3.21.3-2.el6_8.x86_64
  • nss-tools-3.21.3-2.el6_8.x86_64
  • nss-util-3.21.3-1.el6_8.x86_64
  • ntp-4.2.6p5-10.el6.centos.1.x86_64
  • ntpdate-4.2.6p5-10.el6.centos.1.x86_64
  • OpenEXR-libs-1.6.1-8.1.el6.x86_64
  • openldap-2.4.40-12.el6.x86_64
  • openssh-5.3p1-118.1.el6_8.x86_64
  • openssh-clients-5.3p1-118.1.el6_8.x86_64
  • openssh-server-5.3p1-118.1.el6_8.x86_64
  • openssl-1.0.1e-48.el6_8.3.x86_64
  • openssl-devel-1.0.1e-48.el6_8.3.x86_64
  • ORBit2-2.14.17-5.el6.x86_64
  • p11-kit-0.18.5-2.el6_5.2.x86_64
  • p11-kit-trust-0.18.5-2.el6_5.2.x86_64
  • pam-1.1.1-22.el6.x86_64
  • pango-1.28.1-11.el6.x86_64
  • passenger-5.0.30-centos6.16102716.x86_64
  • passenger-devel-5.0.30-centos6.16102716.x86_64
  • passenger-native-libs-5.0.30-centos6.16102716.x86_64
  • passwd-0.77-7.el6.x86_64
  • patch-2.6-6.el6.x86_64
  • pax-3.4-10.1.el6.x86_64
  • pciutils-3.1.10-4.el6.x86_64
  • pciutils-libs-3.1.10-4.el6.x86_64
  • pcre-7.8-7.el6.x86_64
  • pcsc-lite-libs-1.5.2-15.el6.x86_64
  • perl-5.10.1-141.el6_7.1.x86_64
  • perl-Archive-Tar-1.58-141.el6_7.1.x86_64
  • perl-BSD-Resource-1.29.03-3.el6.x86_64
  • perl-CGI-3.51-141.el6_7.1.x86_64
  • perl-common-sense-3.5-1.el6.noarch
  • perl-Compress-Raw-Zlib-2.021-141.el6_7.1.x86_64
  • perl-Compress-Zlib-2.021-141.el6_7.1.x86_64
  • perl-Crypt-OpenSSL-Bignum-0.04-8.1.el6.x86_64
  • perl-Crypt-OpenSSL-Random-0.04-9.1.el6.x86_64
  • perl-Crypt-OpenSSL-RSA-0.25-10.1.el6.x86_64
  • perl-DBD-MySQL-4.013-3.el6.x86_64
  • perl-DBI-1.609-4.el6.x86_64
  • perl-devel-5.10.1-141.el6_7.1.x86_64
  • perl-Digest-HMAC-1.01-22.el6.noarch
  • perl-Digest-SHA1-2.12-2.el6.x86_64
  • perl-Digest-SHA-5.47-141.el6_7.1.x86_64
  • perl-Encode-Detect-1.01-2.el6.x86_64
  • perl-ExtUtils-MakeMaker-6.55-141.el6_7.1.x86_64
  • perl-ExtUtils-ParseXS-2.2003.0-141.el6_7.1.x86_64
  • perl-Git-1.7.1-4.el6_7.1.noarch
  • perl-HTML-Parser-3.64-2.el6.x86_64
  • perl-HTML-Tagset-3.20-4.el6.noarch
  • perl-IO-Compress-Base-2.021-141.el6_7.1.x86_64
  • perl-IO-Compress-Zlib-2.021-141.el6_7.1.x86_64
  • perl-IO-Socket-INET6-2.56-4.el6.noarch
  • perl-IO-Socket-SSL-1.31-3.el6_8.2.noarch
  • perl-IO-Zlib-1.09-141.el6_7.1.x86_64
  • perl-JSON-XS-3.01-centos6.16102516.x86_64
  • perl-libs-5.10.1-141.el6_7.1.x86_64
  • perl-libwww-perl-5.833-3.el6.noarch
  • perl-Mail-DKIM-0.37-2.el6.noarch
  • perl-MailTools-2.04-4.el6.noarch
  • perl-Module-Pluggable-3.90-141.el6_7.1.x86_64
  • perl-NetAddr-IP-4.027-7.el6.x86_64
  • perl-Net-DNS-0.65-5.el6.x86_64
  • perl-Net-LibIDN-0.12-3.el6.x86_64
  • perl-Net-SSLeay-1.35-10.el6_8.1.x86_64
  • perl-Package-Constants-0.02-141.el6_7.1.x86_64
  • perl-Pod-Escapes-1.04-141.el6_7.1.x86_64
  • perl-Pod-Simple-3.13-141.el6_7.1.x86_64
  • perl-Socket6-0.23-4.el6.x86_64
  • perl-Test-Harness-3.17-141.el6_7.1.x86_64
  • perl-Test-Simple-0.92-141.el6_7.1.x86_64
  • perl-Text-Iconv-1.7-6.el6.x86_64
  • perl-TimeDate-1.16-13.el6.noarch
  • perl-Time-HiRes-1.9721-141.el6_7.1.x86_64
  • perl-Types-Serialiser-0.03-2.el6.noarch
  • perl-URI-1.40-2.el6.noarch
  • perl-version-0.77-141.el6_7.1.x86_64
  • perl-XML-Dumper-0.81-8.el6.noarch
  • perl-XML-Parser-2.36-7.el6.x86_64
  • perl-XML-Simple-2.18-6.el6.noarch
  • php-5.3.3-48.el6_8.x86_64
  • php5-ioncube-loader-5.0.18-centos6.16102516.x86_64
  • php-cli-5.3.3-48.el6_8.x86_64
  • php-common-5.3.3-48.el6_8.x86_64
  • php-gd-5.3.3-48.el6_8.x86_64
  • php-imap-5.3.3-48.el6_8.x86_64
  • php-mbstring-5.3.3-48.el6_8.x86_64
  • php-mysql-5.3.3-48.el6_8.x86_64
  • php-pdo-5.3.3-48.el6_8.x86_64
  • php-xml-5.3.3-48.el6_8.x86_64
  • pigz-2.2.5-1.el6.x86_64
  • pinentry-0.7.6-8.el6.x86_64
  • pixman-0.32.8-1.el6.x86_64
  • pkgconfig-0.23-9.1.el6.x86_64
  • plesk-base-17.0.17-cos6.build1700161028.14.x86_64
  • plesk-completion-17.0.17-cos6.build1700161028.14.noarch
  • plesk-config-troubleshooter-17.0.17-cos6.build1700161028.14
  • .x86_64
  • plesk-core-17.0.17-cos6.build1700161028.14.x86_64
  • plesk-dns-bind-driver-17.0.17-cos6.build1700161028.14.noar
  • ch
  • plesk-dovecot-2.2.26.0-centos6.16120817.x86_64
  • plesk-dovecot-core-2.2.26.0-centos6.16120817.x86_64
  • plesk-dovecot-imap-driver-17.0.17-cos6.build1700161213.12.x86_64
  • plesk-dovecot-pigeonhole-0.4.16-centos6.16112222.x86_64
  • plesk-engine-17.0.17-cos6.build1700161208.19.x86_64
  • plesk-fail2ban-configurator-17.0.17-cos6.build1700161026.16.
  • noarch
  • plesk-gems-pre-0.0.1-centos6.16112413.x86_64
  • plesk-git-http-17.0.17-cos6.build1700161025.16.x86_64
  • plesk-l10n-17.0.17-cos6.build1700161110.18.noarch
  • plesk-lmlib-0.2.3-centos6.825.16102518.x86_64
  • plesk-mail-pc-driver-17.0.17-cos6.build1700161215.15.x86_6
  • 4
  • plesk-management-node-17.0.17-cos6.build1700161028.14.x8
  • 6_64
  • plesk-modsecurity-configurator-17.0.17-cos6.build170016102
  • 8.14.noarch
  • plesk-modsecurity-crs-17.0.17-centos6.16102516.x86_64
  • plesk-mysql-server-17.0.17-cos6.build1700161028.14.x86_64
  • plesk-nodejs4-4.6.1-16102017.x86_64
  • plesk-nodejs6-6.9.1-16102017.x86_64
  • plesk-php56-5.6.29-centos6.16120912.x86_64
  • plesk-php56-bcmath-5.6.29-centos6.16120912.x86_64
  • plesk-php56-cli-5.6.29-centos6.16120912.x86_64
  • plesk-php56-dba-5.6.29-centos6.16120912.x86_64
  • plesk-php56-enchant-5.6.29-centos6.16120912.x86_64
  • plesk-php56-fpm-5.6.29-centos6.16120912.x86_64
  • plesk-php56-gd-5.6.29-centos6.16120912.x86_64
  • plesk-php56-imagick-3.1.2-centos6.15081011.x86_64
  • plesk-php56-imap-5.6.29-centos6.16120912.x86_64
  • plesk-php56-intl-5.6.29-centos6.16120912.x86_64
  • plesk-php56-ioncube-loader-5.0.18-centos6.15101214.x86_64
  • plesk-php56-ldap-5.6.29-centos6.16120912.x86_64
  • plesk-php56-mbstring-5.6.29-centos6.16120912.x86_64
  • plesk-php56-mcrypt-5.6.29-centos6.16120912.x86_64
  • plesk-php56-mysql-5.6.29-centos6.16120912.x86_64
  • plesk-php56-odbc-5.6.29-centos6.16120912.x86_64
  • plesk-php56-opcache-5.6.29-centos6.16120912.x86_64
  • plesk-php56-pdo-5.6.29-centos6.16120912.x86_64
  • plesk-php56-pear-1.9.4-centos6.16120912.noarch
  • plesk-php56-pgsql-5.6.29-centos6.16120912.x86_64
  • plesk-php56-process-5.6.29-centos6.16120912.x86_64
  • plesk-php56-pspell-5.6.29-centos6.16120912.x86_64
  • plesk-php56-redis-2.2.5-centos6.15081011.x86_64
  • plesk-php56-snmp-5.6.29-centos6.16120912.x86_64
  • plesk-php56-soap-5.6.29-centos6.16120912.x86_64
  • plesk-php56-tidy-5.6.29-centos6.16120912.x86_64
  • plesk-php56-xdebug-2.2.3-centos6.15081011.x86_64
  • plesk-php56-xml-5.6.29-centos6.16120912.x86_64
  • plesk-php56-xmlrpc-5.6.29-centos6.16120912.x86_64
  • plesk-php70-7.0.14-centos6.16120818.x86_64
  • plesk-php70-bcmath-7.0.14-centos6.16120818.x86_64
  • plesk-php70-cli-7.0.14-centos6.16120818.x86_64
  • plesk-php70-dba-7.0.14-centos6.16120818.x86_64
  • plesk-php70-enchant-7.0.14-centos6.16120818.x86_64
  • plesk-php70-fpm-7.0.14-centos6.16120818.x86_64
  • plesk-php70-gd-7.0.14-centos6.16120818.x86_64
  • plesk-php70-imagick-3.4.1-centos6.16063012.x86_64
  • plesk-php70-imap-7.0.14-centos6.16120818.x86_64
  • plesk-php70-intl-7.0.14-centos6.16120818.x86_64
  • plesk-php70-ioncube-loader-6.0.7-centos6.16121313.x86_64
  • plesk-php70-ldap-7.0.14-centos6.16120818.x86_64
  • plesk-php70-mbstring-7.0.14-centos6.16120818.x86_64
  • plesk-php70-mcrypt-7.0.14-centos6.16120818.x86_64
  • plesk-php70-mysql-7.0.14-centos6.16120818.x86_64
  • plesk-php70-odbc-7.0.14-centos6.16120818.x86_64
  • plesk-php70-opcache-7.0.14-centos6.16120818.x86_64
  • plesk-php70-pdo-7.0.14-centos6.16120818.x86_64
  • plesk-php70-pear-1.10.1-centos6.16120818.noarch
  • plesk-php70-pgsql-7.0.14-centos6.16120818.x86_64
  • plesk-php70-process-7.0.14-centos6.16120818.x86_64
  • plesk-php70-pspell-7.0.14-centos6.16120818.x86_64
  • plesk-php70-snmp-7.0.14-centos6.16120818.x86_64
  • plesk-php70-soap-7.0.14-centos6.16120818.x86_64
  • plesk-php70-tidy-7.0.14-centos6.16120818.x86_64
  • plesk-php70-xml-7.0.14-centos6.16120818.x86_64
  • plesk-php70-xmlrpc-7.0.14-centos6.16120818.x86_64
  • plesk-php71-7.1.0-centos6.16120617.x86_64
  • plesk-php71-bcmath-7.1.0-centos6.16120617.x86_64
  • plesk-php71-cli-7.1.0-centos6.16120617.x86_64
  • plesk-php71-dba-7.1.0-centos6.16120617.x86_64
  • plesk-php71-enchant-7.1.0-centos6.16120617.x86_64
  • plesk-php71-fpm-7.1.0-centos6.16120617.x86_64
  • plesk-php71-gd-7.1.0-centos6.16120617.x86_64
  • plesk-php71-imagick-3.4.3-centos6.16120617.x86_64
  • plesk-php71-imap-7.1.0-centos6.16120617.x86_64
  • plesk-php71-intl-7.1.0-centos6.16120617.x86_64
  • plesk-php71-ldap-7.1.0-centos6.16120617.x86_64
  • plesk-php71-mbstring-7.1.0-centos6.16120617.x86_64
  • plesk-php71-mcrypt-7.1.0-centos6.16120617.x86_64
  • plesk-php71-mysql-7.1.0-centos6.16120617.x86_64
  • plesk-php71-odbc-7.1.0-centos6.16120617.x86_64
  • plesk-php71-opcache-7.1.0-centos6.16120617.x86_64
  • plesk-php71-pdo-7.1.0-centos6.16120617.x86_64
  • plesk-php71-pear-1.10.1-centos6.16120617.noarch
  • plesk-php71-pgsql-7.1.0-centos6.16120617.x86_64
  • plesk-php71-process-7.1.0-centos6.16120617.x86_64
  • plesk-php71-pspell-7.1.0-centos6.16120617.x86_64
  • plesk-php71-redis-3.0.0-centos6.16120617.x86_64
  • plesk-php71-snmp-7.1.0-centos6.16120617.x86_64
  • plesk-php71-soap-7.1.0-centos6.16120617.x86_64
  • plesk-php71-tidy-7.1.0-centos6.16120617.x86_64
  • plesk-php71-xdebug-2.5.0-centos6.16120617.x86_64
  • plesk-php71-xml-7.1.0-centos6.16120617.x86_64
  • plesk-php71-xmlrpc-7.1.0-centos6.16120617.x86_64
  • plesk-platform-runtime-1.0.1-centos6.892097.15121018.x86_6
  • 4
  • plesk-py27-2.7.10-centos6.16051816.x86_64
  • plesk-py27-dnspython-1.12.0-centos6.15082413.x86_64
  • plesk-py27-ecdsa-0.13-centos6.15082413.x86_64
  • plesk-py27-paramiko-1.15.2-centos6.15082413.x86_64
  • plesk-py27-psycopg2-2.6.1-centos6.15082413.x86_64
  • plesk-py27-pyasn1-0.1.8-centos6.15082413.x86_64
  • plesk-py27-pycrypto-2.6.1-centos6.15082417.x86_64
  • plesk-py27-pysmb-1.1.16-centos6.15082413.x86_64
  • plesk-py27-pyyaml-3.11-centos6.15082413.x86_64
  • plesk-rbenv-1.0.0-centos6.16101913.noarch
  • plesk-rdbmspp-2.0.1-centos6.735641.15121018.x86_64
  • plesk-release-17.0.17-cos6.build1700161028.14.x86_64
  • plesk-roundcube-1.2.2-cos6.build1700161122.22.noarch
  • plesk-ruby1.9.3-1.9.3-centos6.16101913.x86_64
  • plesk-ruby2.0.0-2.0.0-centos6.16101913.x86_64
  • plesk-ruby2.1.10-2.1.10-centos6.16101913.x86_64
  • plesk-ruby2.1.8-2.1.8-centos6.16101913.x86_64
  • plesk-ruby2.2.4-2.2.4-centos6.16101913.x86_64
  • plesk-ruby2.2.5-2.2.5-centos6.16101913.x86_64
  • plesk-ruby2.3.0-2.3.0-centos6.16101913.x86_64
  • plesk-ruby2.3.1-2.3.1-centos6.16101913.x86_64
  • plesk-service-node-utilities-17.0.17-cos6.build1700161028.14
  • .x86_64
  • plesk-skins-17.0.17-cos6.build1700161027.14.noarch
  • plesk-web-hosting-17.0.17-cos6.build1700161028.14.x86_64
  • plesk-wheel-cffi-1.5.2-centos6.16052513.x86_64
  • plesk-wheel-cryptography-1.3.1-centos6.16052513.x86_64
  • plesk-wheel-psutil-3.2.2-centos6.16052513.x86_64
  • plesk-wp-upgrade-1.0-71.16102516.noarch
  • plymouth-0.8.3-27.el6.centos.1.x86_64
  • plymouth-core-libs-0.8.3-27.el6.centos.1.x86_64
  • plymouth-scripts-0.8.3-27.el6.centos.1.x86_64
  • policycoreutils-2.0.83-30.1.el6_8.x86_64
  • polkit-0.96-11.el6.x86_64
  • popt-1.13-7.el6.x86_64
  • portreserve-0.0.4-11.el6.x86_64
  • postfix-2.11.5-centos6.16102516.x86_64
  • postgresql-8.4.20-6.el6.x86_64
  • postgresql-devel-8.4.20-6.el6.x86_64
  • postgresql-libs-8.4.20-6.el6.x86_64
  • postgresql-server-8.4.20-6.el6.x86_64
  • pp17.0.17-bootstrapper-17.0.17-cos6.build1700161117.16.x86
  • _64
  • ppl-0.10.2-11.el6.x86_64
  • pp-sitebuilder-17.0.15-16072217.noarch
  • procmail-3.22-25.1.el6_5.1.x86_64
  • procps-3.2.8-36.el6.x86_64
  • psa-17.0.17-cos6.build1700161028.14.x86_64
  • psa-autoinstaller-3.20.17-centos6.16100716.x86_64
  • psa-drweb-configurator-17.0.17-cos6.build1700161028.14.x86
  • _64
  • psa-fileserver-17.0.17-cos6.build1700161028.14.x86_64
  • psa-firewall-17.0.17-cos6.build1700161028.14.x86_64
  • psa-health-monitor-17.0.17-cos6.build1700161026.16.noarch
  • psa-horde-5.2.11-cos6.build1700161026.16.noarch
  • psa-imp-6.2.15-cos6.build1700161026.16.noarch
  • psa-ingo-3.2.11-cos6.build1700161026.16.noarch
  • psa-kav8-8.5.1-centos6.16102616.x86_64
  • psa-kronolith-4.2.17-cos6.build1700161026.16.noarch
  • psa-libpam-plesk-17.0.17-cos6.build1700161028.14.x86_64
  • psa-libxml-proxy-2.7.8.1-centos6.16102516.x86_64
  • psa-locale-base-en-US-17.0.17-cos6.build1700161129.21.noar
  • ch
  • psa-logrotate-3.8.2-cos6.build1700161025.15.x86_64
  • psa-mail-driver-common-17.0.17-cos6.build1700161124.17.x8
  • 6_64
  • psa-mailman-configurator-17.0.17-cos6.build1700161028.14.x
  • 86_64
  • psa-mnemo-4.2.11-cos6.build1700161026.16.noarch
  • psa-mod_aclr2-14081815-centos6.16102515.9e86c2f.x86_64
  • psa-mod_fcgid-2.3.9.1-centos6.16102515.x86_64
  • psa-mod_jk-1.2.40-16102515.x86_64
  • psa-mod_rpaf-0.6.1-centos6.16102516.x86_64
  • psa-mod_sysenv-0.2-centos6.16102516.x86_64
  • psa-passwd-5.0.5-cos6.build1700161026.16.noarch
  • psa-pear-1.10.1.1-20160720.centos6.16102516.noarch
  • psa-php5-configurator-1.7.0-cos6.build1700161026.16.x86_64
  • psa-phpmyadmin-4.6.5.1-cos6.build1700161201.15.noarch
  • psa-phppgadmin-5.1-cos6.build1700161025.15.noarch
  • psa-proftpd-1.3.5b-cos6.build1700161026.16.x86_64
  • psa-pylibplesk-17.0.17-cos6.build1700161208.17.x86_64
  • psa-selinux-17.0.17-cos6.build1700161122.22.noarch
  • psa-spamassassin-17.0.17-cos6.build1700161028.14.x86_64
  • psa-spf2-1.2.9.1-centos6.16112417.x86_64
  • psa-tomcat-configurator-17.0.17-cos6.build1700161026.16.no
  • arch
  • psa-turba-4.2.15-cos6.build1700161026.16.noarch
  • psa-updates-17.0.17-cos6.build1700161025.15.noarch
  • psa-vhost-17.0.17-cos6.build1700161026.16.noarch
  • psa-vpn-17.0.17-cos6.build1700161028.14.x86_64
  • psa-watchdog-17.0.17-cos6.build1700161028.14.x86_64
  • psa-zendframework-1.12.17-cos6.build1700161025.15.noarch
  • psmisc-22.6-19.el6_5.x86_64
  • pth-2.0.7-9.3.el6.x86_64
  • pulseaudio-libs-0.9.21-24.el6.x86_64
  • pygpgme-0.1-18.20090824bzr68.el6.x86_64
  • python-2.6.6-66.el6_8.x86_64
  • python-iniparse-0.3.1-2.1.el6.noarch
  • python-libs-2.6.6-66.el6_8.x86_64
  • python-pycurl-7.19.0-9.el6.x86_64
  • python-urlgrabber-3.9.1-11.el6.noarch
  • ql2100-firmware-1.19.38-3.1.el6.noarch
  • ql2200-firmware-2.02.08-3.1.el6.noarch
  • ql23xx-firmware-3.03.27-3.1.el6.noarch
  • ql2400-firmware-7.03.00-1.el6_5.noarch
  • ql2500-firmware-7.03.00-1.el6_5.noarch
  • readline-6.0-4.el6.x86_64
  • readline-devel-6.0-4.el6.x86_64
  • redhat-logos-60.0.14-12.el6.centos.noarch
  • redhat-lsb-core-4.0-7.el6.centos.x86_64
  • regexp-1.5-4.4.el6.x86_64
  • rootfiles-8.1-6.1.el6.noarch
  • rpm-4.8.0-55.el6.x86_64
  • rpm-libs-4.8.0-55.el6.x86_64
  • rpm-python-4.8.0-55.el6.x86_64
  • rsync-3.0.6-12.el6.x86_64
  • rsyslog-5.8.10-10.el6_6.x86_64
  • rt61pci-firmware-1.2-7.el6.noarch
  • rt73usb-firmware-1.8-7.el6.noarch
  • ruby-1.8.7.374-4.el6_6.x86_64
  • rubygem-rake-0.8.7-2.1.el6.noarch
  • rubygems-1.3.7-5.el6.noarch
  • ruby-irb-1.8.7.374-4.el6_6.x86_64
  • ruby-libs-1.8.7.374-4.el6_6.x86_64
  • ruby-rdoc-1.8.7.374-4.el6_6.x86_64
  • samba-3.6.23-36.el6_8.x86_64
  • samba-common-3.6.23-36.el6_8.x86_64
  • samba-winbind-3.6.23-36.el6_8.x86_64
  • samba-winbind-clients-3.6.23-36.el6_8.x86_64
  • sed-4.2.1-10.el6.x86_64
  • selinux-policy-3.7.19-292.el6_8.2.noarch
  • selinux-policy-targeted-3.7.19-292.el6_8.2.noarch
  • setup-2.8.14-20.el6_4.1.noarch
  • sgml-common-0.6.3-33.el6.noarch
  • shadow-utils-4.1.5.1-5.el6.x86_64
  • shared-mime-info-0.70-6.el6.x86_64
  • sharutils-4.7-6.1.el6.x86_64
  • sinjdoc-0.5-9.1.el6.x86_64
  • slang-2.2.1-1.el6.x86_64
  • spamassassin-3.3.1-3.el6.x86_64
  • sqlite-3.6.20-1.el6_7.2.x86_64
  • sqlite-devel-3.6.20-1.el6_7.2.x86_64
  • strace-4.8-10.el6.x86_64
  • sudo-1.8.6p3-25.el6_8.x86_64
  • sw-collectd-5.5.0.1-centos6.16112222.x86_64
  • sw-cp-server-2.3.0-centos6.16072714.x86_64
  • sw-engine-2.20.2-centos6.201612081609.x86_64
  • sw-engine-cli-2.20-2.20.2-centos6.201612081609.x86_64
  • sw-libboost-date-time1.55.0-1.55.0-centos6.14070417.x86_64
  • sw-libboost-filesystem1.55.0-1.55.0-centos6.14070417.x86_64
  • sw-libboost-iostreams1.55.0-1.55.0-centos6.14070417.x86_64
  • sw-libboost-program-options1.55.0-1.55.0-centos6.14070417.
  • x86_64
  • sw-libboost-regex1.55.0-1.55.0-centos6.14070417.x86_64
  • sw-libboost-serialization1.55.0-1.55.0-centos6.14070417.x86_
  • 64
  • sw-libboost-system1.55.0-1.55.0-centos6.14070417.x86_64
  • sw-libboost-thread1.55.0-1.55.0-centos6.14070417.x86_64
  • sw-libpoco-1.4.3p1.1-centos6.15121018.x86_64
  • sw-librrd-1.6.0.1-centos6.16112417.x86_64
  • sw-libsqlite3-0-3.7.7.1-11083108.x86_64
  • sw-mariadb-client-1.0.0-centos6.16102516.x86_64
  • sw-milter-8.14.5.1-centos6.16102515.x86_64
  • sw-rrdtool-1.6.0.1-centos6.16112417.x86_64
  • sw-rsync-3.1.1-centos6.16102516.x86_64
  • system-config-firewall-base-1.2.27-7.2.el6_6.noarch
  • sysvinit-tools-2.87-6.dsf.el6.x86_64
  • tar-1.23-15.el6_8.x86_64
  • tcp_wrappers-libs-7.6-58.el6.x86_64
  • time-1.7-38.el6.x86_64
  • tokyocabinet-1.4.33-6.el6.x86_64
  • tomcat6-6.0.24-98.el6_8.noarch
  • tomcat6-admin-webapps-6.0.24-98.el6_8.noarch
  • tomcat6-el-2.1-api-6.0.24-98.el6_8.noarch
  • tomcat6-jsp-2.1-api-6.0.24-98.el6_8.noarch
  • tomcat6-lib-6.0.24-98.el6_8.noarch
  • tomcat6-servlet-2.5-api-6.0.24-98.el6_8.noarch
  • tomcat6-webapps-6.0.24-98.el6_8.noarch
  • ttmkfdir-3.0.9-32.1.el6.x86_64
  • tzdata-2016j-1.el6.noarch
  • tzdata-java-2016j-1.el6.noarch
  • udev-147-2.73.el6_8.2.x86_64
  • unixODBC-2.2.14-14.el6.x86_64
  • unzip-6.0-4.el6.x86_64
  • upstart-0.6.5-16.el6.x86_64
  • urw-fonts-2.4-11.el6.noarch
  • ustr-1.0.4-9.1.el6.x86_64
  • util-linux-ng-2.17.2-12.24.el6_8.1.x86_64
  • vim-common-7.4.629-5.el6_8.1.x86_64
  • vim-enhanced-7.4.629-5.el6_8.1.x86_64
  • vim-filesystem-7.4.629-5.el6_8.1.x86_64
  • vim-minimal-7.4.629-5.el6_8.1.x86_64
  • webalizer-2.21_02-3.3.el6.x86_64
  • wget-1.12-8.el6.x86_64
  • which-2.19-6.el6.x86_64
  • wpb-core-17.0.15-43677.16080214.noarch
  • wpb-designs-00-17.0.15-43677.16080214.noarch
  • wpb-designs-01-17.0.15-43677.16080214.noarch
  • wpb-designs-03-17.0.15-43677.16080214.noarch
  • wpb-designs-04-17.0.15-43677.16080214.noarch
  • wpb-designs-05-17.0.15-43677.16080214.noarch
  • wpb-designs-07-17.0.15-43677.16080214.noarch
  • wpb-designs-09-17.0.15-43677.16080214.noarch
  • wpb-designs-12-17.0.15-43677.16080214.noarch
  • wpb-designs-14-17.0.15-43677.16080214.noarch
  • wpb-designs-20-17.0.15-43677.16080214.noarch
  • wpb-headers-17.0.15-43677.16080214.noarch
  • wsdl4j-1.5.2-7.8.el6.noarch
  • xalan-j2-2.7.0-9.9.el6_5.noarch
  • xinetd-2.3.14-40.el6.x86_64
  • xml-commons-apis-1.3.04-3.6.el6.x86_64
  • xml-commons-resolver-1.1-4.18.el6.x86_64
  • xmlrpc-c-1.16.24-1210.1840.el6.x86_64
  • xmlrpc-c-c++-1.16.24-1210.1840.el6.x86_64
  • xorg-x11-drv-ati-firmware-7.6.1-2.el6.noarch
  • xorg-x11-fonts-Type1-7.2-11.el6.noarch
  • xorg-x11-font-utils-7.2-11.el6.x86_64
  • xorg-x11-proto-devel-7.7-13.el6.noarch
  • xz-4.999.9-0.5.beta.20091007git.el6.x86_64
  • xz-libs-4.999.9-0.5.beta.20091007git.el6.x86_64
  • xz-lzma-compat-4.999.9-0.5.beta.20091007git.el6.x86_64
  • yum-3.2.29-75.el6.centos.noarch
  • yum-metadata-parser-1.1.2-16.el6.x86_64
  • yum-plugin-fastestmirror-1.1.30-37.el6.noarch
  • zd1211-firmware-1.4-4.el6.noarch
  • zip-3.0-1.el6_7.1.x86_64
  • zlib-1.2.3-29.el6.x86_64
  • zlib-devel-1.2.3-29.el6.x86_64

今すぐGMOクラウドVPSを試してみる