CentOS 7.3 x64 PleskOnyx パッケージ一覧

※サーバーのセットアップ時期により、インストールパッケージが異なります。最新の情報を掲載していますが、より詳細な確認はrpmコマンドでお願いいたします。

  • acl-2.2.51-12.el7.x86_64
  • acpid-2.0.19-6.el7.x86_64
  • aic94xx-firmware-30-6.el7.noarch
  • alsa-firmware-1.0.28-2.el7.noarch
  • alsa-lib-1.1.1-1.el7.x86_64
  • alsa-tools-firmware-1.1.0-1.el7.x86_64
  • apache-commons-collections-3.2.1-22.el7_2.noarch
  • apache-commons-daemon-1.0.13-6.el7.x86_64
  • apache-commons-dbcp-1.4-17.el7.noarch
  • apache-commons-logging-1.1.2-7.el7.noarch
  • apache-commons-pool-1.6-9.el7.noarch
  • apr-1.4.8-3.el7.x86_64
  • apr-util-1.5.2-6.el7.x86_64
  • aspell-0.60.6.1-9.el7.x86_64
  • atlas-3.10.1-10.el7.x86_64
  • audit-2.6.5-3.el7.x86_64
  • audit-libs-2.6.5-3.el7.x86_64
  • audit-libs-python-2.6.5-3.el7.x86_64
  • authconfig-6.2.8-14.el7.x86_64
  • autoconf-2.69-11.el7.noarch
  • autogen-libopts-5.18-5.el7.x86_64
  • automake-1.13.4-3.el7.noarch
  • avahi-autoipd-0.6.31-17.el7.x86_64
  • avahi-libs-0.6.31-17.el7.x86_64
  • avalon-framework-4.3-10.el7.noarch
  • avalon-logkit-2.1-14.el7.noarch
  • awstats-7.4-centos7.16102516.noarch
  • basesystem-10.0-7.el7.centos.noarch
  • bash-4.2.46-21.el7_3.x86_64
  • bash-completion-2.1-6.el7.noarch
  • bind-9.9.4-38.el7_3.x86_64
  • bind-libs-9.9.4-38.el7_3.x86_64
  • bind-libs-lite-9.9.4-38.el7_3.x86_64
  • bind-license-9.9.4-38.el7_3.noarch
  • bind-utils-9.9.4-38.el7_3.x86_64
  • binutils-2.25.1-22.base.el7.x86_64
  • biosdevname-0.7.2-1.el7.x86_64
  • bison-2.7-4.el7.x86_64
  • bitstream-vera-fonts-1.10-7.noarch
  • bluez-libs-5.41-1.el7.x86_64
  • btrfs-progs-4.4.1-1.el7.x86_64
  • bzip2-1.0.6-13.el7.x86_64
  • bzip2-devel-1.0.6-13.el7.x86_64
  • bzip2-libs-1.0.6-13.el7.x86_64
  • ca-certificates-2015.2.6-73.el7.noarch
  • cairo-1.14.2-1.el7.x86_64
  • centos-logos-70.0.6-3.el7.centos.noarch
  • centos-release-7-3.1611.el7.centos.x86_64
  • checkpolicy-2.5-4.el7.x86_64
  • chkconfig-1.7.2-1.el7.x86_64
  • copy-jdk-configs-1.2-1.el7.noarch
  • coreutils-8.22-18.el7.x86_64
  • cpio-2.11-24.el7.x86_64
  • cpp-4.8.5-11.el7.x86_64
  • cracklib-2.9.0-11.el7.x86_64
  • cracklib-dicts-2.9.0-11.el7.x86_64
  • cronie-1.4.11-14.el7_2.1.x86_64
  • cronie-anacron-1.4.11-14.el7_2.1.x86_64
  • crontabs-1.11-6.20121102git.el7.noarch
  • cryptsetup-libs-1.7.2-1.el7.x86_64
  • cups-libs-1.6.3-26.el7.x86_64
  • curl-7.29.0-35.el7.centos.x86_64
  • cyrus-sasl-lib-2.1.26-20.el7_2.x86_64
  • cyrus-sasl-md5-2.1.26-20.el7_2.x86_64
  • cyrus-sasl-plain-2.1.26-20.el7_2.x86_64
  • dbus-1.6.12-17.el7.x86_64
  • dbus-glib-0.100-7.el7.x86_64
  • dbus-libs-1.6.12-17.el7.x86_64
  • dbus-python-1.1.1-9.el7.x86_64
  • deltarpm-3.6-3.el7.x86_64
  • device-mapper-1.02.135-1.el7_3.1.x86_64
  • device-mapper-libs-1.02.135-1.el7_3.1.x86_64
  • dhclient-4.2.5-47.el7.centos.x86_64
  • dhcp-common-4.2.5-47.el7.centos.x86_64
  • dhcp-libs-4.2.5-47.el7.centos.x86_64
  • diffutils-3.3-4.el7.x86_64
  • dmidecode-3.0-2.el7.x86_64
  • dnsmasq-2.66-21.el7.x86_64
  • docker-engine-1.12.6-1.el7.centos.x86_64
  • docker-engine-selinux-1.12.6-1.el7.centos.noarch
  • dracut-033-463.el7.x86_64
  • dracut-config-rescue-033-463.el7.x86_64
  • dracut-network-033-463.el7.x86_64
  • drweb-bases-6.0.2.4-1302271534pleskel5.noarch
  • drweb-common-6.0.2.1-1302081526pleskel5.noarch
  • drweb-daemon-6.0.2.1-1211092005pleskel5.noarch
  • drweb-libs32-6.0.2.0-1111112022~el5.x86_64
  • drweb-libs-6.0.2.0-1111112022~el5.x86_64
  • drweb-updater-6.0.2.1-1302271615pleskel5.x86_64
  • e2fsprogs-1.42.9-9.el7.x86_64
  • e2fsprogs-libs-1.42.9-9.el7.x86_64
  • ebtables-2.0.10-15.el7.x86_64
  • ecj-4.2.1-8.el7.x86_64
  • elfutils-libelf-0.166-2.el7.x86_64
  • elfutils-libs-0.166-2.el7.x86_64
  • enchant-1.6.0-8.el7.x86_64
  • ethtool-4.5-3.el7.x86_64
  • expat-2.1.0-10.el7_3.x86_64
  • fail2ban-0.9.2-centos7.16102516.noarch
  • file-5.11-33.el7.x86_64
  • file-devel-5.11-33.el7.x86_64
  • file-libs-5.11-33.el7.x86_64
  • filesystem-3.2-21.el7.x86_64
  • findutils-4.5.11-5.el7.x86_64
  • fipscheck-1.4.1-5.el7.x86_64
  • fipscheck-lib-1.4.1-5.el7.x86_64
  • firewalld-0.4.3.2-8.el7.noarch
  • firewalld-filesystem-0.4.3.2-8.el7.noarch
  • flex-2.5.37-3.el7.x86_64
  • fontconfig-2.10.95-10.el7.x86_64
  • fontpackages-filesystem-1.44-8.el7.noarch
  • freetype-2.4.11-12.el7.x86_64
  • freetype-devel-2.4.11-12.el7.x86_64
  • fxload-2002_04_11-16.el7.x86_64
  • gamin-0.1.10-16.el7.x86_64
  • gamin-python-0.1.10-16.el7.x86_64
  • gawk-4.0.2-4.el7.x86_64
  • gcc-4.8.5-11.el7.x86_64
  • gcc-c++-4.8.5-11.el7.x86_64
  • gd-2.0.35-26.el7.x86_64
  • gdbm-1.10-8.el7.x86_64
  • gdbm-devel-1.10-8.el7.x86_64
  • gdk-pixbuf2-2.31.6-3.el7.x86_64
  • GeoIP-1.5.0-11.el7.x86_64
  • GeoIP-devel-1.5.0-11.el7.x86_64
  • geronimo-jms-1.1.1-19.el7.noarch
  • geronimo-jta-1.1.1-17.el7.noarch
  • gettext-0.18.2.1-4.el7.x86_64
  • gettext-libs-0.18.2.1-4.el7.x86_64
  • ghostscript-9.07-20.el7_3.1.x86_64
  • ghostscript-devel-9.07-20.el7_3.1.x86_64
  • ghostscript-fonts-5.50-32.el7.noarch
  • giflib-4.1.6-9.el7.x86_64
  • git-1.8.3.1-6.el7_2.1.x86_64
  • glib2-2.46.2-4.el7.x86_64
  • glibc-2.17-157.el7_3.1.i686
  • glibc-2.17-157.el7_3.1.x86_64
  • glibc-common-2.17-157.el7_3.1.x86_64
  • glibc-devel-2.17-157.el7_3.1.x86_64
  • glibc-headers-2.17-157.el7_3.1.x86_64
  • glib-networking-2.42.0-1.el7.x86_64
  • gmp-6.0.0-12.el7_1.x86_64
  • gmp-devel-6.0.0-12.el7_1.x86_64
  • gnupg2-2.0.22-4.el7.x86_64
  • gnutls-3.3.24-1.el7.x86_64
  • gobject-introspection-1.42.0-1.el7.x86_64
  • gpgme-1.3.2-5.el7.x86_64
  • gpg-pubkey-2c52609d-55a59f6e
  • gpg-pubkey-914bdf7e-55c05220
  • gpg-pubkey-f4a80eb5-53a7ff4b
  • gpm-libs-1.20.7-5.el7.x86_64
  • graphite2-1.3.6-1.el7_2.x86_64
  • grep-2.20-2.el7.x86_64
  • groff-base-1.22.2-8.el7.x86_64
  • grub-0.97-94.el6.x86_64
  • grubby-8.28-8.el7.x86_64
  • gsettings-desktop-schemas-3.14.2-1.el7.x86_64
  • gsl-1.15-13.el7.x86_64
  • gsl-devel-1.15-13.el7.x86_64
  • gzip-1.5-8.el7.x86_64
  • hardlink-1.0-19.el7.x86_64
  • harfbuzz-0.9.36-1.el7.x86_64
  • hostname-3.13-3.el7.x86_64
  • httpd-2.4.6-45.el7.centos.x86_64
  • httpd-tools-2.4.6-45.el7.centos.x86_64
  • hunspell-1.3.2-15.el7.x86_64
  • hunspell-en-US-0.20121024-5.el7.noarch
  • hwdata-0.252-8.4.el7.x86_64
  • ilmbase-1.0.3-7.el7.x86_64
  • ImageMagick-6.7.8.9-15.el7_2.x86_64
  • ImageMagick-devel-6.7.8.9-15.el7_2.x86_64
  • info-5.1-4.el7.x86_64
  • initscripts-9.49.37-1.el7.x86_64
  • iproute-3.10.0-74.el7.x86_64
  • iprutils-2.4.13.1-1.el7.x86_64
  • ipset-6.19-6.el7.x86_64
  • ipset-libs-6.19-6.el7.x86_64
  • iptables-1.4.21-17.el7.x86_64
  • iputils-20160308-8.el7.x86_64
  • irqbalance-1.0.7-6.el7.x86_64
  • ivtv-firmware-20080701-26.el7.noarch
  • iwl1000-firmware-39.31.5.1-49.el7.noarch
  • iwl100-firmware-39.31.5.1-49.el7.noarch
  • iwl105-firmware-18.168.6.1-49.el7.noarch
  • iwl135-firmware-18.168.6.1-49.el7.noarch
  • iwl2000-firmware-18.168.6.1-49.el7.noarch
  • iwl2030-firmware-18.168.6.1-49.el7.noarch
  • iwl3160-firmware-22.0.7.0-49.el7.noarch
  • iwl3945-firmware-15.32.2.9-49.el7.noarch
  • iwl4965-firmware-228.61.2.24-49.el7.noarch
  • iwl5000-firmware-8.83.5.1_1-49.el7.noarch
  • iwl5150-firmware-8.24.2.2-49.el7.noarch
  • iwl6000-firmware-9.221.4.1-49.el7.noarch
  • iwl6000g2a-firmware-17.168.5.3-49.el7.noarch
  • iwl6000g2b-firmware-17.168.5.2-49.el7.noarch
  • iwl6050-firmware-41.28.5.1-49.el7.noarch
  • iwl7260-firmware-22.0.7.0-49.el7.noarch
  • jakarta-taglibs-standard-1.1.2-14.el7_1.noarch
  • jansson-2.4-6.el7.x86_64
  • jasper-devel-1.900.1-29.el7.x86_64
  • jasper-libs-1.900.1-29.el7.x86_64
  • java-1.8.0-openjdk-1.8.0.111-2.b15.el7_3.x86_64
  • java-1.8.0-openjdk-devel-1.8.0.111-2.b15.el7_3.x86_64
  • java-1.8.0-openjdk-headless-1.8.0.111-2.b15.el7_3.x86_64
  • javamail-1.4.6-8.el7.noarch
  • javapackages-tools-3.4.1-11.el7.noarch
  • jbigkit-libs-2.0-11.el7.x86_64
  • json-c-0.11-4.el7_0.x86_64
  • kbd-1.15.5-12.el7.x86_64
  • kbd-legacy-1.15.5-12.el7.noarch
  • kbd-misc-1.15.5-12.el7.noarch
  • kernel-plus-3.10.0-514.2.2.el7.centos.plus.x86_64
  • kernel-plus-headers-3.10.0-514.2.2.el7.centos.plus.x86_64
  • kernel-plus-tools-3.10.0-514.2.2.el7.centos.plus.x86_64
  • kernel-plus-tools-libs-3.10.0-514.2.2.el7.centos.plus.x86_64
  • kexec-tools-2.0.7-50.el7.x86_64
  • keyutils-libs-1.5.8-3.el7.x86_64
  • keyutils-libs-devel-1.5.8-3.el7.x86_64
  • kmod-20-9.el7.x86_64
  • kmod-libs-20-9.el7.x86_64
  • kpartx-0.4.9-99.el7.x86_64
  • krb5-devel-1.14.1-27.el7_3.x86_64
  • krb5-libs-1.14.1-27.el7_3.x86_64
  • lcms2-2.6-3.el7.x86_64
  • less-458-9.el7.x86_64
  • libacl-2.2.51-12.el7.x86_64
  • libaio-0.3.109-13.el7.x86_64
  • libaps-1.0.8-centos7.798670.16071418.x86_64
  • libarchive-3.1.2-10.el7_2.x86_64
  • libassuan-2.1.0-3.el7.x86_64
  • libattr-2.4.46-12.el7.x86_64
  • libblkid-2.23.2-33.el7.x86_64
  • libbsd-0.6.0-3.el7.x86_64
  • libcap-2.22-8.el7.x86_64
  • libcap-ng-0.7.5-4.el7.x86_64
  • libc-client-2007f-4.el7.1.x86_64
  • libcgroup-0.41-11.el7.x86_64
  • libcom_err-1.42.9-9.el7.x86_64
  • libcom_err-devel-1.42.9-9.el7.x86_64
  • libcroco-0.6.8-5.el7.x86_64
  • libcurl-7.29.0-35.el7.centos.x86_64
  • libdaemon-0.14-7.el7.x86_64
  • libdb-5.3.21-19.el7.x86_64
  • libdb-devel-5.3.21-19.el7.x86_64
  • libdb-utils-5.3.21-19.el7.x86_64
  • libdrm-2.4.67-3.el7.x86_64
  • libedit-3.0-12.20121213cvs.el7.x86_64
  • libestr-0.1.9-2.el7.x86_64
  • libffi-3.0.13-18.el7.x86_64
  • libfontenc-1.1.2-3.el7.x86_64
  • libgcc-4.8.5-11.el7.x86_64
  • libgcrypt-1.5.3-13.el7_3.1.x86_64
  • libgfortran-4.8.5-11.el7.x86_64
  • libgnome-keyring-3.8.0-3.el7.x86_64
  • libgomp-4.8.5-11.el7.x86_64
  • libgpg-error-1.12-3.el7.x86_64
  • libgudev1-219-30.el7_3.6.x86_64
  • libICE-1.0.9-2.el7.x86_64
  • libICE-devel-1.0.9-2.el7.x86_64
  • libicu-50.1.2-15.el7.x86_64
  • libicu-devel-50.1.2-15.el7.x86_64
  • libidn-1.28-4.el7.x86_64
  • libjpeg-turbo-1.2.90-5.el7.x86_64
  • libjpeg-turbo-devel-1.2.90-5.el7.x86_64
  • libkadm5-1.14.1-27.el7_3.x86_64
  • libldb-1.1.26-1.el7.x86_64
  • libmcrypt-2.5.8-13.el7.x86_64
  • libmnl-1.0.3-7.el7.x86_64
  • libmodman-2.0.1-8.el7.x86_64
  • libmount-2.23.2-33.el7.x86_64
  • libmpc-1.0.1-3.el7.x86_64
  • libndp-1.2-7.el7.x86_64
  • libnetfilter_conntrack-1.0.4-2.el7.x86_64
  • libnfnetlink-1.0.1-4.el7.x86_64
  • libnl3-3.2.28-2.el7.x86_64
  • libnl3-cli-3.2.28-2.el7.x86_64
  • libopendkim-2.10.3-3.el7.x86_64
  • libpcap-1.5.3-8.el7.x86_64
  • libpcap-devel-1.5.3-8.el7.x86_64
  • libpciaccess-0.13.4-2.el7.x86_64
  • libpipeline-1.2.3-3.el7.x86_64
  • libpng-1.5.13-7.el7_2.x86_64
  • libproxy-0.4.11-10.el7.x86_64
  • libpwquality-1.2.3-4.el7.x86_64
  • libquadmath-4.8.5-11.el7.x86_64
  • librsvg2-2.39.0-1.el7.x86_64
  • libseccomp-2.3.1-2.el7.x86_64
  • libselinux-2.5-6.el7.x86_64
  • libselinux-devel-2.5-6.el7.x86_64
  • libselinux-python-2.5-6.el7.x86_64
  • libselinux-utils-2.5-6.el7.x86_64
  • libsemanage-2.5-4.el7.x86_64
  • libsemanage-python-2.5-4.el7.x86_64
  • libsepol-2.5-6.el7.x86_64
  • libsepol-devel-2.5-6.el7.x86_64
  • libSM-1.2.2-2.el7.x86_64
  • libsmbclient-4.4.4-9.el7.x86_64
  • libSM-devel-1.2.2-2.el7.x86_64
  • libsoup-2.48.1-6.el7.x86_64
  • libss-1.42.9-9.el7.x86_64
  • libssh2-1.4.3-10.el7_2.1.x86_64
  • libstdc++-4.8.5-11.el7.x86_64
  • libstdc++-devel-4.8.5-11.el7.x86_64
  • libtalloc-2.1.6-1.el7.x86_64
  • libtasn1-3.8-3.el7.x86_64
  • libtdb-1.3.8-1.el7_2.x86_64
  • libteam-1.25-4.el7.x86_64
  • libtevent-0.9.28-1.el7.x86_64
  • libthai-0.1.14-9.el7.x86_64
  • libtidy-0.99.0-31.20091203.el7.x86_64
  • libtiff-4.0.3-25.el7_2.x86_64
  • libtiff-devel-4.0.3-25.el7_2.x86_64
  • libtool-2.4.2-21.el7_2.x86_64
  • libtool-ltdl-2.4.2-21.el7_2.x86_64
  • libunistring-0.9.3-9.el7.x86_64
  • libuser-0.60-7.el7_1.x86_64
  • libutempter-1.1.6-4.el7.x86_64
  • libuuid-2.23.2-33.el7.x86_64
  • libverto-0.2.5-4.el7.x86_64
  • libverto-devel-0.2.5-4.el7.x86_64
  • libwbclient-4.4.4-9.el7.x86_64
  • libwmf-lite-0.2.8.4-41.el7_1.x86_64
  • libX11-1.6.3-3.el7.x86_64
  • libX11-common-1.6.3-3.el7.noarch
  • libX11-devel-1.6.3-3.el7.x86_64
  • libXau-1.0.8-2.1.el7.x86_64
  • libXau-devel-1.0.8-2.1.el7.x86_64
  • libxcb-1.11-4.el7.x86_64
  • libxcb-devel-1.11-4.el7.x86_64
  • libXcomposite-0.4.4-4.1.el7.x86_64
  • libXdamage-1.1.4-4.1.el7.x86_64
  • libXext-1.3.3-3.el7.x86_64
  • libXext-devel-1.3.3-3.el7.x86_64
  • libXfixes-5.0.1-2.1.el7.x86_64
  • libXfont-1.5.1-2.el7.x86_64
  • libXft-2.3.2-2.el7.x86_64
  • libXi-1.7.4-2.el7.x86_64
  • libxml2-2.9.1-6.el7_2.3.x86_64
  • libxml2-devel-2.9.1-6.el7_2.3.x86_64
  • libxml2-python-2.9.1-6.el7_2.3.x86_64
  • libXpm-3.5.11-3.el7.x86_64
  • libXrender-0.9.8-2.1.el7.x86_64
  • libxshmfence-1.2-1.el7.x86_64
  • libxslt-1.1.28-5.el7.x86_64
  • libXt-1.1.4-6.1.el7.x86_64
  • libXt-devel-1.1.4-6.1.el7.x86_64
  • libXtst-1.2.2-2.1.el7.x86_64
  • libXxf86vm-1.1.3-2.1.el7.x86_64
  • libyaml-0.1.4-11.el7_0.x86_64
  • libzip-0.10.1-8.el7.x86_64
  • linux-firmware-20160830-49.git7534e19.el7.noarch
  • lksctp-tools-1.0.17-2.el7.x86_64
  • lm_sensors-libs-3.4.0-4.20160601gitf9185e5.el7.x86_64
  • log4cplus-1.1.2-centos7.16071418.x86_64
  • log4cpp-plesk-0.3.5rc2.1-centos7.16111616.x86_64
  • log4j-1.2.17-15.el7.noarch
  • logrotate-3.8.6-12.el7.x86_64
  • lsof-4.87-4.el7.x86_64
  • lsscsi-0.27-4.el7.x86_64
  • lua-5.1.4-15.el7.x86_64
  • lzo-2.06-8.el7.x86_64
  • m4-1.4.16-10.el7.x86_64
  • magicspam-plesk-embedded-2.0.6-1.x86_64
  • mailcap-2.1.41-2.el7.noarch
  • mailman-2.1.15-21.el7_1.x86_64
  • mailx-12.5-12.el7_0.x86_64
  • make-3.82-23.el7.x86_64
  • man-db-2.6.3-9.el7.x86_64
  • mariadb-5.5.52-1.el7.x86_64
  • mariadb-devel-5.5.52-1.el7.x86_64
  • mariadb-libs-5.5.52-1.el7.x86_64
  • mariadb-server-5.5.52-1.el7.x86_64
  • mesa-libEGL-11.2.2-2.20160614.el7.x86_64
  • mesa-libgbm-11.2.2-2.20160614.el7.x86_64
  • mesa-libGL-11.2.2-2.20160614.el7.x86_64
  • mesa-libglapi-11.2.2-2.20160614.el7.x86_64
  • microcode_ctl-2.1-16.1.el7_3.x86_64
  • mod_bw-0.92-16102516.x86_64
  • mod_cloudflare-1.2.0.3-centos7.16102616.x86_64
  • mod_passenger-5.0.30-centos7.16102716.x86_64
  • mod_perl-2.0.8-5.20131031svn1537408.el7.x86_64
  • mod_security-2.9.0-centos7.16102616.x86_64
  • mod_ssl-2.4.6-45.el7.centos.x86_64
  • ModemManager-glib-1.6.0-2.el7.x86_64
  • mozjs17-17.0.0-19.el7.x86_64
  • mpfr-3.1.1-4.el7.x86_64
  • ncurses-5.9-13.20130511.el7.x86_64
  • ncurses-base-5.9-13.20130511.el7.noarch
  • ncurses-devel-5.9-13.20130511.el7.x86_64
  • ncurses-libs-5.9-13.20130511.el7.x86_64
  • net-snmp-5.7.2-24.el7_2.1.x86_64
  • net-snmp-agent-libs-5.7.2-24.el7_2.1.x86_64
  • net-snmp-libs-5.7.2-24.el7_2.1.x86_64
  • nettle-2.7.1-8.el7.x86_64
  • net-tools-2.0-0.17.20131004git.el7.x86_64
  • NetworkManager-1.4.0-13.el7_3.x86_64
  • NetworkManager-adsl-1.4.0-13.el7_3.x86_64
  • NetworkManager-bluetooth-1.4.0-13.el7_3.x86_64
  • NetworkManager-libnm-1.4.0-13.el7_3.x86_64
  • NetworkManager-team-1.4.0-13.el7_3.x86_64
  • NetworkManager-tui-1.4.0-13.el7_3.x86_64
  • NetworkManager-wifi-1.4.0-13.el7_3.x86_64
  • NetworkManager-wwan-1.4.0-13.el7_3.x86_64
  • newt-0.52.15-4.el7.x86_64
  • newt-python-0.52.15-4.el7.x86_64
  • nspr-4.11.0-1.el7_2.x86_64
  • nss-3.21.3-2.el7_3.x86_64
  • nss-softokn-3.16.2.3-14.4.el7.x86_64
  • nss-softokn-freebl-3.16.2.3-14.4.el7.i686
  • nss-softokn-freebl-3.16.2.3-14.4.el7.x86_64
  • nss-sysinit-3.21.3-2.el7_3.x86_64
  • nss-tools-3.21.3-2.el7_3.x86_64
  • nss-util-3.21.3-1.1.el7_3.x86_64
  • ntp-4.2.6p5-25.el7.centos.x86_64
  • ntpdate-4.2.6p5-25.el7.centos.x86_64
  • numactl-libs-2.0.9-6.el7_2.x86_64
  • OpenEXR-libs-1.7.1-7.el7.x86_64
  • openldap-2.4.40-13.el7.x86_64
  • openssh-6.6.1p1-31.el7.x86_64
  • openssh-clients-6.6.1p1-31.el7.x86_64
  • openssh-server-6.6.1p1-31.el7.x86_64
  • openssl-1.0.1e-60.el7.x86_64
  • openssl-devel-1.0.1e-60.el7.x86_64
  • openssl-libs-1.0.1e-60.el7.x86_64
  • p11-kit-0.20.7-3.el7.x86_64
  • p11-kit-trust-0.20.7-3.el7.x86_64
  • pam-1.1.8-18.el7.x86_64
  • pango-1.36.8-2.el7.x86_64
  • parted-3.1-28.el7.x86_64
  • passenger-5.0.30-centos7.16102716.x86_64
  • passenger-devel-5.0.30-centos7.16102716.x86_64
  • passenger-native-libs-5.0.30-centos7.16102716.x86_64
  • passwd-0.79-4.el7.x86_64
  • patch-2.7.1-8.el7.x86_64
  • pciutils-3.5.1-1.el7.x86_64
  • pciutils-libs-3.5.1-1.el7.x86_64
  • pcre-8.32-15.el7_2.1.x86_64
  • pcre-devel-8.32-15.el7_2.1.x86_64
  • perl-5.16.3-291.el7.x86_64
  • perl-Archive-Tar-1.92-2.el7.noarch
  • perl-BSD-Resource-1.29.07-1.el7.x86_64
  • perl-Business-ISBN-2.06-2.el7.noarch
  • perl-Business-ISBN-Data-20120719.001-2.el7.noarch
  • perl-Carp-1.26-244.el7.noarch
  • perl-CGI-3.63-4.el7.noarch
  • perl-common-sense-3.6-4.el7.noarch
  • perl-Compress-Raw-Bzip2-2.061-3.el7.x86_64
  • perl-Compress-Raw-Zlib-2.061-4.el7.x86_64
  • perl-constant-1.27-2.el7.noarch
  • perl-Crypt-OpenSSL-Bignum-0.04-18.el7.x86_64
  • perl-Crypt-OpenSSL-Random-0.04-21.el7.x86_64
  • perl-Crypt-OpenSSL-RSA-0.28-7.el7.x86_64
  • perl-Data-Dumper-2.145-3.el7.x86_64
  • perl-DB_File-1.830-6.el7.x86_64
  • perl-DBD-MySQL-4.023-5.el7.x86_64
  • perl-DBI-1.627-4.el7.x86_64
  • perl-devel-5.16.3-291.el7.x86_64
  • perl-Digest-1.17-245.el7.noarch
  • perl-Digest-HMAC-1.03-5.el7.noarch
  • perl-Digest-MD5-2.52-3.el7.x86_64
  • perl-Digest-SHA1-2.13-9.el7.x86_64
  • perl-Digest-SHA-5.85-3.el7.x86_64
  • perl-Encode-2.51-7.el7.x86_64
  • perl-Encode-Detect-1.01-13.el7.x86_64
  • perl-Encode-Locale-1.03-5.el7.noarch
  • perl-Exporter-5.68-3.el7.noarch
  • perl-ExtUtils-Install-1.58-291.el7.noarch
  • perl-ExtUtils-MakeMaker-6.68-3.el7.noarch
  • perl-ExtUtils-Manifest-1.61-244.el7.noarch
  • perl-ExtUtils-ParseXS-3.18-2.el7.noarch
  • perl-FCGI-0.74-8.el7.x86_64
  • perl-File-Listing-6.04-7.el7.noarch
  • perl-File-Path-2.09-2.el7.noarch
  • perl-File-Temp-0.23.01-3.el7.noarch
  • perl-Filter-1.49-3.el7.x86_64
  • perl-Getopt-Long-2.40-2.el7.noarch
  • perl-Git-1.8.3.1-6.el7_2.1.noarch
  • perl-HTML-Parser-3.71-4.el7.x86_64
  • perl-HTML-Tagset-3.20-15.el7.noarch
  • perl-HTTP-Cookies-6.01-5.el7.noarch
  • perl-HTTP-Daemon-6.01-5.el7.noarch
  • perl-HTTP-Date-6.02-8.el7.noarch
  • perl-HTTP-Message-6.06-6.el7.noarch
  • perl-HTTP-Negotiate-6.01-5.el7.noarch
  • perl-HTTP-Tiny-0.033-3.el7.noarch
  • perl-IO-Compress-2.061-2.el7.noarch
  • perl-IO-HTML-1.00-2.el7.noarch
  • perl-IO-Socket-INET6-2.69-5.el7.noarch
  • perl-IO-Socket-IP-0.21-4.el7.noarch
  • perl-IO-Socket-SSL-1.94-5.el7.noarch
  • perl-IO-Zlib-1.10-291.el7.noarch
  • perl-JSON-XS-3.01-centos7.16102516.x86_64
  • perl-libs-5.16.3-291.el7.x86_64
  • perl-libwww-perl-6.05-2.el7.noarch
  • perl-Linux-Pid-0.04-18.el7.x86_64
  • perl-LWP-MediaTypes-6.02-2.el7.noarch
  • perl-macros-5.16.3-291.el7.x86_64
  • perl-Mail-DKIM-0.39-8.el7.noarch
  • perl-Mail-SPF-2.8.0-4.el7.noarch
  • perl-MailTools-2.12-2.el7.noarch
  • perl-NetAddr-IP-4.069-3.el7.x86_64
  • perl-Net-Daemon-0.48-5.el7.noarch
  • perl-Net-DNS-0.72-6.el7.x86_64
  • perl-Net-HTTP-6.06-2.el7.noarch
  • perl-Net-LibIDN-0.12-15.el7.x86_64
  • perl-Net-SMTP-SSL-1.01-13.el7.noarch
  • perl-Net-SSLeay-1.55-4.el7.x86_64
  • perl-Package-Constants-0.02-291.el7.noarch
  • perl-parent-0.225-244.el7.noarch
  • perl-PathTools-3.40-5.el7.x86_64
  • perl-PlRPC-0.2020-14.el7.noarch
  • perl-Pod-Escapes-1.04-291.el7.noarch
  • perl-podlators-2.5.1-3.el7.noarch
  • perl-Pod-Perldoc-3.20-4.el7.noarch
  • perl-Pod-Simple-3.28-4.el7.noarch
  • perl-Pod-Usage-1.63-3.el7.noarch
  • perl-Scalar-List-Utils-1.27-248.el7.x86_64
  • perl-Socket-2.010-4.el7.x86_64
  • perl-Socket6-0.23-15.el7.x86_64
  • perl-Storable-2.45-3.el7.x86_64
  • perl-Sys-Syslog-0.33-3.el7.x86_64
  • perl-TermReadKey-2.30-20.el7.x86_64
  • perl-Test-Harness-3.28-3.el7.noarch
  • perl-Text-Iconv-1.7-18.el7.x86_64
  • perl-Text-ParseWords-3.29-4.el7.noarch
  • perl-Thread-Queue-3.02-2.el7.noarch
  • perl-threads-1.87-4.el7.x86_64
  • perl-threads-shared-1.43-6.el7.x86_64
  • perl-TimeDate-2.30-2.el7.noarch
  • perl-Time-HiRes-1.9725-3.el7.x86_64
  • perl-Time-Local-1.2300-2.el7.noarch
  • perl-Types-Serialiser-1.0-1.el7.noarch
  • perl-URI-1.60-9.el7.noarch
  • perl-version-0.99.07-2.el7.x86_64
  • perl-WWW-RobotRules-6.02-5.el7.noarch
  • perl-XML-Dumper-0.81-17.el7.noarch
  • perl-XML-NamespaceSupport-1.11-10.el7.noarch
  • perl-XML-Parser-2.41-10.el7.x86_64
  • perl-XML-SAX-0.99-9.el7.noarch
  • perl-XML-SAX-Base-1.08-7.el7.noarch
  • perl-XML-Simple-2.20-5.el7.noarch
  • php-5.4.16-42.el7.x86_64
  • php5-ioncube-loader-5.0.18-centos7.16102516.x86_64
  • php-cli-5.4.16-42.el7.x86_64
  • php-common-5.4.16-42.el7.x86_64
  • php-fpm-5.4.16-42.el7.x86_64
  • php-gd-5.4.16-42.el7.x86_64
  • php-imap-5.4.16-2.el7.x86_64
  • php-mbstring-5.4.16-42.el7.x86_64
  • php-mysql-5.4.16-42.el7.x86_64
  • php-pdo-5.4.16-42.el7.x86_64
  • php-xml-5.4.16-42.el7.x86_64
  • pigz-2.3.3-1.el7.centos.x86_64
  • pinentry-0.8.1-17.el7.x86_64
  • pixman-0.34.0-1.el7.x86_64
  • pkgconfig-0.27.1-4.el7.x86_64
  • plesk-base-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-completion-17.0.17-cos7.build1700161028.14.noarch
  • plesk-config-troubleshooter-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-core-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-dns-bind-driver-17.0.17-cos7.build1700161028.14.noarch
  • plesk-dovecot-2.2.26.0-centos7.16120817.x86_64
  • plesk-dovecot-core-2.2.26.0-centos7.16120817.x86_64
  • plesk-dovecot-imap-driver-17.0.17-cos7.build1700161213.12.x86_64
  • plesk-dovecot-pigeonhole-0.4.16-centos7.16112221.x86_64
  • plesk-engine-17.0.17-cos7.build1700161208.19.x86_64
  • plesk-fail2ban-configurator-17.0.17-cos7.build1700161026.16.noarch
  • plesk-gems-pre-0.0.1-centos7.16112413.x86_64
  • plesk-git-http-17.0.17-cos7.build1700161025.16.x86_64
  • plesk-l10n-17.0.17-cos7.build1700161110.18.noarch
  • plesk-letsencrypt-pre-2.0.0-centos7.16052518.x86_64
  • plesk-lmlib-0.2.3-centos7.825.16102518.x86_64
  • plesk-mail-pc-driver-17.0.17-cos7.build1700161215.15.x86_64
  • plesk-management-node-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-modsecurity-configurator-17.0.17-cos7.build1700161028.14.noarch
  • plesk-modsecurity-crs-17.0.17-centos7.16102516.x86_64
  • plesk-mysql-connector-odbc-5.2.7-centos7.16102516.x86_64
  • plesk-mysql-server-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-nodejs4-4.6.1-16102017.x86_64
  • plesk-nodejs6-6.9.1-16102017.x86_64
  • plesk-php56-5.6.29-centos7.16120912.x86_64
  • plesk-php56-bcmath-5.6.29-centos7.16120912.x86_64
  • plesk-php56-cli-5.6.29-centos7.16120912.x86_64
  • plesk-php56-dba-5.6.29-centos7.16120912.x86_64
  • plesk-php56-enchant-5.6.29-centos7.16120912.x86_64
  • plesk-php56-fpm-5.6.29-centos7.16120912.x86_64
  • plesk-php56-gd-5.6.29-centos7.16120912.x86_64
  • plesk-php56-imagick-3.1.2-centos7.15100513.x86_64
  • plesk-php56-imap-5.6.29-centos7.16120912.x86_64
  • plesk-php56-intl-5.6.29-centos7.16120912.x86_64
  • plesk-php56-ioncube-loader-5.0.18-centos7.15101512.x86_64
  • plesk-php56-ldap-5.6.29-centos7.16120912.x86_64
  • plesk-php56-mbstring-5.6.29-centos7.16120912.x86_64
  • plesk-php56-mcrypt-5.6.29-centos7.16120912.x86_64
  • plesk-php56-mysql-5.6.29-centos7.16120912.x86_64
  • plesk-php56-odbc-5.6.29-centos7.16120912.x86_64
  • plesk-php56-opcache-5.6.29-centos7.16120912.x86_64
  • plesk-php56-pdo-5.6.29-centos7.16120912.x86_64
  • plesk-php56-pear-1.9.4-centos7.16120912.noarch
  • plesk-php56-pgsql-5.6.29-centos7.16120912.x86_64
  • plesk-php56-process-5.6.29-centos7.16120912.x86_64
  • plesk-php56-pspell-5.6.29-centos7.16120912.x86_64
  • plesk-php56-redis-2.2.5-centos7.15100513.x86_64
  • plesk-php56-snmp-5.6.29-centos7.16120912.x86_64
  • plesk-php56-soap-5.6.29-centos7.16120912.x86_64
  • plesk-php56-tidy-5.6.29-centos7.16120912.x86_64
  • plesk-php56-xdebug-2.2.3-centos7.15100513.x86_64
  • plesk-php56-xml-5.6.29-centos7.16120912.x86_64
  • plesk-php56-xmlrpc-5.6.29-centos7.16120912.x86_64
  • plesk-php70-7.0.14-centos7.16120818.x86_64
  • plesk-php70-bcmath-7.0.14-centos7.16120818.x86_64
  • plesk-php70-cli-7.0.14-centos7.16120818.x86_64
  • plesk-php70-dba-7.0.14-centos7.16120818.x86_64
  • plesk-php70-enchant-7.0.14-centos7.16120818.x86_64
  • plesk-php70-fpm-7.0.14-centos7.16120818.x86_64
  • plesk-php70-gd-7.0.14-centos7.16120818.x86_64
  • plesk-php70-imagick-3.4.1-centos7.16063012.x86_64
  • plesk-php70-imap-7.0.14-centos7.16120818.x86_64
  • plesk-php70-intl-7.0.14-centos7.16120818.x86_64
  • plesk-php70-ioncube-loader-6.0.7-centos7.16121313.x86_64
  • plesk-php70-ldap-7.0.14-centos7.16120818.x86_64
  • plesk-php70-mbstring-7.0.14-centos7.16120818.x86_64
  • plesk-php70-mcrypt-7.0.14-centos7.16120818.x86_64
  • plesk-php70-mysql-7.0.14-centos7.16120818.x86_64
  • plesk-php70-odbc-7.0.14-centos7.16120818.x86_64
  • plesk-php70-opcache-7.0.14-centos7.16120818.x86_64
  • plesk-php70-pdo-7.0.14-centos7.16120818.x86_64
  • plesk-php70-pear-1.10.1-centos7.16120818.noarch
  • plesk-php70-pgsql-7.0.14-centos7.16120818.x86_64
  • plesk-php70-process-7.0.14-centos7.16120818.x86_64
  • plesk-php70-pspell-7.0.14-centos7.16120818.x86_64
  • plesk-php70-snmp-7.0.14-centos7.16120818.x86_64
  • plesk-php70-soap-7.0.14-centos7.16120818.x86_64
  • plesk-php70-tidy-7.0.14-centos7.16120818.x86_64
  • plesk-php70-xml-7.0.14-centos7.16120818.x86_64
  • plesk-php70-xmlrpc-7.0.14-centos7.16120818.x86_64
  • plesk-php71-7.1.0-centos7.16120617.x86_64
  • plesk-php71-bcmath-7.1.0-centos7.16120617.x86_64
  • plesk-php71-cli-7.1.0-centos7.16120617.x86_64
  • plesk-php71-dba-7.1.0-centos7.16120617.x86_64
  • plesk-php71-enchant-7.1.0-centos7.16120617.x86_64
  • plesk-php71-fpm-7.1.0-centos7.16120617.x86_64
  • plesk-php71-gd-7.1.0-centos7.16120617.x86_64
  • plesk-php71-imagick-3.4.3-centos7.16120617.x86_64
  • plesk-php71-imap-7.1.0-centos7.16120617.x86_64
  • plesk-php71-intl-7.1.0-centos7.16120617.x86_64
  • plesk-php71-ldap-7.1.0-centos7.16120617.x86_64
  • plesk-php71-mbstring-7.1.0-centos7.16120617.x86_64
  • plesk-php71-mcrypt-7.1.0-centos7.16120617.x86_64
  • plesk-php71-mysql-7.1.0-centos7.16120617.x86_64
  • plesk-php71-odbc-7.1.0-centos7.16120617.x86_64
  • plesk-php71-opcache-7.1.0-centos7.16120617.x86_64
  • plesk-php71-pdo-7.1.0-centos7.16120617.x86_64
  • plesk-php71-pear-1.10.1-centos7.16120617.noarch
  • plesk-php71-pgsql-7.1.0-centos7.16120617.x86_64
  • plesk-php71-process-7.1.0-centos7.16120617.x86_64
  • plesk-php71-pspell-7.1.0-centos7.16120617.x86_64
  • plesk-php71-redis-3.0.0-centos7.16120617.x86_64
  • plesk-php71-snmp-7.1.0-centos7.16120617.x86_64
  • plesk-php71-soap-7.1.0-centos7.16120617.x86_64
  • plesk-php71-tidy-7.1.0-centos7.16120617.x86_64
  • plesk-php71-xdebug-2.5.0-centos7.16120617.x86_64
  • plesk-php71-xml-7.1.0-centos7.16120617.x86_64
  • plesk-php71-xmlrpc-7.1.0-centos7.16120617.x86_64
  • plesk-platform-runtime-1.0.1-centos7.892097.16021112.x86_64
  • plesk-py27-2.7.10-centos7.16051816.x86_64
  • plesk-py27-dnspython-1.12.0-centos7.15093010.x86_64
  • plesk-py27-ecdsa-0.13-centos7.15082413.x86_64
  • plesk-py27-paramiko-1.15.2-centos7.15082413.x86_64
  • plesk-py27-pip-8.1.2-centos7.16052511.x86_64
  • plesk-py27-psycopg2-2.6.1-centos7.15082413.x86_64
  • plesk-py27-pyasn1-0.1.8-centos7.15082413.x86_64
  • plesk-py27-pycrypto-2.6.1-centos7.15082413.x86_64
  • plesk-py27-pysmb-1.1.16-centos7.15082413.x86_64
  • plesk-py27-pyyaml-3.11-centos7.15082413.x86_64
  • plesk-py27-setuptools-21.0.0-centos7.16052511.x86_64
  • plesk-py27-virtualenv-15.0.1-centos7.16052511.x86_64
  • plesk-rbenv-1.0.0-centos7.16101913.noarch
  • plesk-rdbmspp-2.0.1-centos7.735641.16021112.x86_64
  • plesk-release-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-resctrl-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-roundcube-1.2.2-cos7.build1700161122.21.noarch
  • plesk-ruby1.9.3-1.9.3-centos7.16101913.x86_64
  • plesk-ruby2.0.0-2.0.0-centos7.16101913.x86_64
  • plesk-ruby2.1.10-2.1.10-centos7.16101913.x86_64
  • plesk-ruby2.1.8-2.1.8-centos7.16101913.x86_64
  • plesk-ruby2.2.4-2.2.4-centos7.16101913.x86_64
  • plesk-ruby2.2.5-2.2.5-centos7.16101913.x86_64
  • plesk-ruby2.3.0-2.3.0-centos7.16101913.x86_64
  • plesk-ruby2.3.1-2.3.1-centos7.16101913.x86_64
  • plesk-service-node-utilities-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-skins-17.0.17-cos7.build1700161027.13.noarch
  • plesk-web-hosting-17.0.17-cos7.build1700161028.14.x86_64
  • plesk-wheel-cffi-1.5.2-centos7.16052513.x86_64
  • plesk-wheel-cryptography-1.3.1-centos7.16052513.x86_64
  • plesk-wheel-psutil-3.2.2-centos7.16052513.x86_64
  • plesk-wp-upgrade-1.0-71.16102516.noarch
  • plymouth-0.8.9-0.26.20140113.el7.centos.x86_64
  • plymouth-core-libs-0.8.9-0.26.20140113.el7.centos.x86_64
  • plymouth-scripts-0.8.9-0.26.20140113.el7.centos.x86_64
  • policycoreutils-2.5-9.el7.x86_64
  • policycoreutils-python-2.5-9.el7.x86_64
  • polkit-0.112-9.el7.x86_64
  • polkit-pkla-compat-0.1-4.el7.x86_64
  • poppler-data-0.4.6-3.el7.noarch
  • popt-1.13-16.el7.x86_64
  • portreserve-0.0.5-11.el7.x86_64
  • postfix-2.10.1-6.0.1.el7.centos.x86_64
  • postgresql-9.2.18-1.el7.x86_64
  • postgresql-devel-9.2.18-1.el7.x86_64
  • postgresql-libs-9.2.18-1.el7.x86_64
  • postgresql-server-9.2.18-1.el7.x86_64
  • pp17.0.17-bootstrapper-17.0.17-cos7.build1700161117.16.x86_64
  • ppp-2.4.5-33.el7.x86_64
  • pp-sitebuilder-17.0.15-16072217.noarch
  • procmail-3.22-35.el7.x86_64
  • procps-ng-3.3.10-10.el7.x86_64
  • psa-17.0.17-cos7.build1700161028.14.x86_64
  • psa-autoinstaller-3.20.17-centos7.16100716.x86_64
  • psa-drweb-configurator-17.0.17-cos7.build1700161028.14.x86_64
  • psa-fileserver-17.0.17-cos7.build1700161028.14.x86_64
  • psa-firewall-17.0.17-cos7.build1700161028.14.x86_64
  • psa-health-monitor-17.0.17-cos7.build1700161026.16.noarch
  • psa-horde-5.2.11-cos7.build1700161026.16.noarch
  • psa-imp-6.2.15-cos7.build1700161026.16.noarch
  • psa-ingo-3.2.11-cos7.build1700161026.16.noarch
  • psa-kav8-8.5.1-centos7.16102616.x86_64
  • psa-kronolith-4.2.17-cos7.build1700161026.16.noarch
  • psa-libpam-plesk-17.0.17-cos7.build1700161028.14.x86_64
  • psa-libxml-proxy-2.7.8.1-centos7.16102516.x86_64
  • psa-locale-base-en-US-17.0.17-cos7.build1700161129.21.noarch
  • psa-logrotate-3.8.2-cos7.build1700161025.16.x86_64
  • psa-mail-driver-common-17.0.17-cos7.build1700161124.17.x86_64
  • psa-mailman-configurator-17.0.17-cos7.build1700161028.14.x86_64
  • psa-mnemo-4.2.11-cos7.build1700161026.16.noarch
  • psa-mod_aclr2-14081815-centos7.16102516.9e86c2f.x86_64
  • psa-mod_fcgid-2.3.9.1-centos7.16102516.x86_64
  • psa-mod_jk-1.2.40-16102516.x86_64
  • psa-mod_proxy-2.4.6-centos7.16102516.x86_64
  • psa-mod_sysenv-0.2-centos7.16102516.x86_64
  • psa-passwd-5.0.5-cos7.build1700161026.16.noarch
  • psa-pear-1.10.1.1-20160720.centos7.16102516.noarch
  • psa-php5-configurator-1.7.0-cos7.build1700161026.16.x86_64
  • psa-phpfpm-configurator-1.0.0-cos7.build1700161026.16.x86_64
  • psa-phpmyadmin-4.6.5.1-cos7.build1700161201.15.noarch
  • psa-phppgadmin-5.1-cos7.build1700161025.16.noarch
  • psa-proftpd-1.3.5b-cos7.build1700161026.16.x86_64
  • psa-pylibplesk-17.0.17-cos7.build1700161208.17.x86_64
  • psa-selinux-17.0.17-cos7.build1700161216.16.noarch
  • psa-spamassassin-17.0.17-cos7.build1700161028.14.x86_64
  • psa-spf2-1.2.9.1-centos7.16112417.x86_64
  • psa-tomcat-configurator-17.0.17-cos7.build1700161026.16.noarch
  • psa-turba-4.2.15-cos7.build1700161026.16.noarch
  • psa-updates-17.0.17-cos7.build1700161025.16.noarch
  • psa-vhost-17.0.17-cos7.build1700161026.16.noarch
  • psa-vpn-17.0.17-cos7.build1700161028.14.x86_64
  • psa-watchdog-17.0.17-cos7.build1700161028.14.x86_64
  • psa-zendframework-1.12.17-cos7.build1700161025.16.noarch
  • psmisc-22.20-11.el7.x86_64
  • pth-2.0.7-23.el7.x86_64
  • pygobject3-base-3.14.0-3.el7.x86_64
  • pygpgme-0.3-9.el7.x86_64
  • pyliblzma-0.5.3-11.el7.x86_64
  • pyparsing-1.5.6-9.el7.noarch
  • pytalloc-2.1.6-1.el7.x86_64
  • python-2.7.5-48.el7.x86_64
  • python-backports-1.0-8.el7.x86_64
  • python-backports-ssl_match_hostname-3.4.0.2-4.el7.noarch
  • python-configobj-4.7.2-7.el7.noarch
  • python-decorator-3.4.0-3.el7.noarch
  • python-dns-1.12.0-2.20150617git465785f.el7.noarch
  • python-firewall-0.4.3.2-8.el7.noarch
  • python-iniparse-0.4-9.el7.noarch
  • python-IPy-0.75-6.el7.noarch
  • python-javapackages-3.4.1-11.el7.noarch
  • python-libs-2.7.5-48.el7.x86_64
  • python-lxml-3.2.1-4.el7.x86_64
  • python-perf-3.10.0-514.2.2.el7.x86_64
  • python-pycurl-7.19.0-19.el7.x86_64
  • python-pyudev-0.15-7.el7_2.1.noarch
  • python-setuptools-0.9.8-4.el7.noarch
  • python-slip-0.4.0-2.el7.noarch
  • python-slip-dbus-0.4.0-2.el7.noarch
  • python-urlgrabber-3.10-8.el7.noarch
  • pyxattr-0.5.1-5.el7.x86_64
  • qrencode-libs-3.4.1-3.el7.x86_64
  • readline-6.2-9.el7.x86_64
  • readline-devel-6.2-9.el7.x86_64
  • rootfiles-8.1-11.el7.noarch
  • rpm-4.11.3-21.el7.x86_64
  • rpm-build-libs-4.11.3-21.el7.x86_64
  • rpm-libs-4.11.3-21.el7.x86_64
  • rpm-python-4.11.3-21.el7.x86_64
  • rsync-3.0.9-17.el7.x86_64
  • rsyslog-7.4.7-16.el7.x86_64
  • ruby-2.0.0.648-29.el7.x86_64
  • rubygem-bigdecimal-1.2.0-29.el7.x86_64
  • rubygem-io-console-0.4.2-29.el7.x86_64
  • rubygem-json-1.7.7-29.el7.x86_64
  • rubygem-psych-2.0.0-29.el7.x86_64
  • rubygem-rake-0.9.6-29.el7.noarch
  • rubygem-rdoc-4.0.0-29.el7.noarch
  • rubygems-2.0.14.1-29.el7.noarch
  • ruby-irb-2.0.0.648-29.el7.noarch
  • ruby-libs-2.0.0.648-29.el7.x86_64
  • samba-4.4.4-9.el7.x86_64
  • samba-client-4.4.4-9.el7.x86_64
  • samba-client-libs-4.4.4-9.el7.x86_64
  • samba-common-4.4.4-9.el7.noarch
  • samba-common-libs-4.4.4-9.el7.x86_64
  • samba-common-tools-4.4.4-9.el7.x86_64
  • samba-libs-4.4.4-9.el7.x86_64
  • sed-4.2.2-5.el7.x86_64
  • selinux-policy-3.13.1-102.el7_3.7.noarch
  • selinux-policy-targeted-3.13.1-102.el7_3.7.noarch
  • setools-libs-3.3.8-1.1.el7.x86_64
  • setup-2.8.71-7.el7.noarch
  • shadow-utils-4.1.5.1-24.el7.x86_64
  • shared-mime-info-1.1-9.el7.x86_64
  • sharutils-4.13.3-8.el7.x86_64
  • slang-2.2.4-11.el7.x86_64
  • snappy-1.1.0-3.el7.x86_64
  • spamassassin-3.4.0-2.el7.x86_64
  • sqlite-3.7.17-8.el7.x86_64
  • sqlite-devel-3.7.17-8.el7.x86_64
  • sudo-1.8.6p7-21.el7_3.x86_64
  • sw-collectd-5.5.0.1-centos7.16112221.x86_64
  • sw-cp-server-2.3.0-centos7.16072714.x86_64
  • sw-engine-2.20.2-centos7.201612081611.x86_64
  • sw-engine-cli-2.20-2.20.2-centos7.201612081611.x86_64
  • sw-libboost-date-time1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libboost-filesystem1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libboost-iostreams1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libboost-program-options1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libboost-regex1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libboost-serialization1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libboost-system1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libboost-thread1.55.0-1.55.0-centos7.14070415.x86_64
  • sw-libpoco-1.4.3p1.1-centos7.16021112.x86_64
  • sw-librrd-1.6.0.1-centos7.16112417.x86_64
  • sw-mariadb-client-1.0.0-centos7.16102516.x86_64
  • sw-milter-8.14.5.1-centos7.16102515.x86_64
  • sw-rrdtool-1.6.0.1-centos7.16112417.x86_64
  • sw-rsync-3.1.1-centos7.16102516.x86_64
  • systemd-219-30.el7_3.6.x86_64
  • systemd-libs-219-30.el7_3.6.x86_64
  • systemd-sysv-219-30.el7_3.6.x86_64
  • systemtap-sdt-devel-3.0-7.el7.x86_64
  • sysvinit-tools-2.88-14.dsf.el7.x86_64
  • t1lib-5.1.2-14.el7.x86_64
  • tar-1.26-31.el7.x86_64
  • tcp_wrappers-libs-7.6-77.el7.x86_64
  • teamd-1.25-4.el7.x86_64
  • tokyocabinet-1.4.48-3.el7.x86_64
  • tomcat-7.0.69-10.el7.noarch
  • tomcat-admin-webapps-7.0.69-10.el7.noarch
  • tomcat-el-2.2-api-7.0.69-10.el7.noarch
  • tomcat-jsp-2.2-api-7.0.69-10.el7.noarch
  • tomcat-lib-7.0.69-10.el7.noarch
  • tomcat-servlet-3.0-api-7.0.69-10.el7.noarch
  • tomcat-webapps-7.0.69-10.el7.noarch
  • trousers-0.3.13-1.el7.x86_64
  • ttmkfdir-3.0.9-42.el7.x86_64
  • tuned-2.7.1-3.el7_3.1.noarch
  • tzdata-2016j-1.el7.noarch
  • tzdata-java-2016j-1.el7.noarch
  • unixODBC-2.3.1-11.el7.x86_64
  • unzip-6.0-16.el7.x86_64
  • urw-fonts-2.4-16.el7.noarch
  • ustr-1.0.4-16.el7.x86_64
  • util-linux-2.23.2-33.el7.x86_64
  • vim-common-7.4.160-1.el7_3.1.x86_64
  • vim-enhanced-7.4.160-1.el7_3.1.x86_64
  • vim-filesystem-7.4.160-1.el7_3.1.x86_64
  • vim-minimal-7.4.160-1.el7_3.1.x86_64
  • virt-what-1.13-8.el7.x86_64
  • webalizer-2.23_05-7.el7.x86_64
  • wget-1.14-13.el7.x86_64
  • which-2.20-7.el7.x86_64
  • wpa_supplicant-2.0-20.el7.x86_64
  • wpb-core-17.0.15-43677.16080214.noarch
  • wpb-designs-00-17.0.15-43677.16080214.noarch
  • wpb-designs-01-17.0.15-43677.16080214.noarch
  • wpb-designs-03-17.0.15-43677.16080214.noarch
  • wpb-designs-04-17.0.15-43677.16080214.noarch
  • wpb-designs-05-17.0.15-43677.16080214.noarch
  • wpb-designs-07-17.0.15-43677.16080214.noarch
  • wpb-designs-09-17.0.15-43677.16080214.noarch
  • wpb-designs-12-17.0.15-43677.16080214.noarch
  • wpb-designs-14-17.0.15-43677.16080214.noarch
  • wpb-designs-20-17.0.15-43677.16080214.noarch
  • wpb-headers-17.0.15-43677.16080214.noarch
  • xalan-j2-2.7.1-23.el7.noarch
  • xerces-j2-2.11.0-17.el7_0.noarch
  • xfsprogs-4.5.0-8.el7.x86_64
  • xinetd-2.3.15-13.el7.x86_64
  • xml-commons-apis-1.4.01-16.el7.noarch
  • xml-commons-resolver-1.2-15.el7.noarch
  • xmlrpc-c-1.32.5-1905.svn2451.el7.x86_64
  • xmlrpc-c-c++-1.32.5-1905.svn2451.el7.x86_64
  • xorg-x11-fonts-Type1-7.5-9.el7.noarch
  • xorg-x11-font-utils-7.5-20.el7.x86_64
  • xorg-x11-proto-devel-7.7-13.el7.noarch
  • xz-5.2.2-1.el7.x86_64
  • xz-devel-5.2.2-1.el7.x86_64
  • xz-libs-5.2.2-1.el7.x86_64
  • yum-3.4.3-150.el7.centos.noarch
  • yum-metadata-parser-1.1.4-10.el7.x86_64
  • yum-plugin-fastestmirror-1.1.31-40.el7.noarch
  • zip-3.0-11.el7.x86_64
  • zlib-1.2.7-17.el7.x86_64
  • zlib-devel-1.2.7-17.el7.x86_64

今すぐGMOクラウドVPSを試してみる