Debian 9.3 x64パッケージ一覧

※サーバーのセットアップ時期により、インストールパッケージが異なります。最新の情報を掲載していますが、より詳細な確認はrpmコマンドでお願いいたします。

  • adduser-3.115
  • apt-1.4.8
  • apt-listchanges-3.1
  • apt-utils-1.4.8
  • base-files-9.9+deb9u3
  • base-passwd-3.5.43
  • bash-4.4-5
  • bash-completion-1:2.1-4.3
  • bind9-host-1:9.10.3.dfsg.P4-12.3+deb9u3
  • bsdmainutils-9.0.12+nmu1
  • bsdutils-1:2.29.2-1
  • busybox-1:1.22.0-19+b3
  • bzip2-1.0.6-8.1
  • ca-certificates-20161130+nmu1
  • console-setup-1.164
  • console-setup-linux-1.164
  • coreutils-8.26-3
  • cpio-2.11+dfsg-6
  • cron-3.0pl1-128+b1
  • dash-0.5.8-2.4
  • dbus-1.10.24-0+deb9u1
  • debconf-1.5.61
  • debconf-i18n-1.5.61
  • debian-archive-keyring-2017.5
  • debian-faq-8.1
  • debianutils-4.8.1.1
  • dh-python-2.20170125
  • dictionaries-common-1.27.2
  • diffutils-1:3.5-3
  • discover-2.1.2-7.1
  • discover-data-2.2013.01.11
  • distro-info-data-0.36
  • dmidecode-3.0-4
  • dmsetup-2:1.02.137-2
  • dnsutils-1:9.10.3.dfsg.P4-12.3+deb9u3
  • doc-debian-6.4
  • dpkg-1.18.24
  • e2fslibs:amd64-1.43.4-2
  • e2fsprogs-1.43.4-2
  • eject-2.1.5+deb1+cvs20081104-13.2
  • emacsen-common-2.0.8
  • file-1:5.30-1+deb9u1
  • findutils-4.6.0+git+20161106-2
  • firmware-linux-free-3.4
  • gcc-6-base:amd64-6.3.0-18
  • geoip-database-20170512-1
  • gettext-base-0.19.8.1-2
  • gnupg-2.1.18-8~deb9u1
  • gnupg-agent-2.1.18-8~deb9u1
  • gpgv-2.1.18-8~deb9u1
  • grep-2.27-2
  • groff-base-1.22.3-9
  • grub-common-2.02~beta3-5
  • grub-pc-2.02~beta3-5
  • grub-pc-bin-2.02~beta3-5
  • grub2-common-2.02~beta3-5
  • gzip-1.6-5+b1
  • hdparm-9.51+ds-1
  • host-1:9.10.3.dfsg.P4-12.3+deb9u3
  • hostname-3.18+b1
  • iamerican-3.4.00-5
  • ibritish-3.4.00-5
  • ienglish-common-3.4.00-5
  • ifupdown-0.8.19
  • init-1.48
  • init-system-helpers-1.48
  • initramfs-tools-0.13
  • initramfs-tools-core-0.13
  • installation-report-2.62
  • iproute2-4.9.0-1+deb9u1
  • iptables-1.6.0+snapshot20161117-6
  • iputils-ping-3:20161105-1
  • irqbalance-1.1.0-2.3
  • isc-dhcp-client-4.3.5-3
  • isc-dhcp-common-4.3.5-3
  • iso-codes-3.75-1
  • ispell-3.4.00-5
  • kbd-2.0.3-2+b1
  • keyboard-configuration-1.164
  • klibc-utils-2.0.4-9
  • kmod-2.23
  • krb5-locales-1.15-1+deb9u1
  • laptop-detect-0.13.8
  • less-481-2.1
  • libacl1:amd64-2.2.52-3+b1
  • libapparmor1:amd64-2.11.0-3
  • libapt-inst2.0:amd64-1.4.8
  • libapt-pkg5.0:amd64-1.4.8
  • libassuan0:amd64-2.4.3-2
  • libattr1:amd64-1:2.4.47-2+b2
  • libaudit-common-1:2.6.7-2
  • libaudit1:amd64-1:2.6.7-2
  • libbind9-140:amd64-1:9.10.3.dfsg.P4-12.3+deb9u3
  • libblkid1:amd64-2.29.2-1
  • libbsd0:amd64-0.8.3-1
  • libbz2-1.0:amd64-1.0.6-8.1
  • libc-bin-2.24-11+deb9u1
  • libc-l10n-2.24-11+deb9u1
  • libc6:amd64-2.24-11+deb9u1
  • libcap-ng0:amd64-0.7.7-3+b1
  • libcap2:amd64-1:2.25-1
  • libclass-isa-perl-0.36-5
  • libcomerr2:amd64-1.43.4-2
  • libcryptsetup4:amd64-2:1.7.3-4
  • libcurl3-gnutls:amd64-7.52.1-5+deb9u3
  • libdb5.3:amd64-5.3.28-12+deb9u1
  • libdbus-1-3:amd64-1.10.24-0+deb9u1
  • libdebconfclient0:amd64-0.227
  • libdevmapper1.02.1:amd64-2:1.02.137-2
  • libdiscover2-2.1.2-7.1
  • libdns-export162-1:9.10.3.dfsg.P4-12.3+deb9u3
  • libdns162:amd64-1:9.10.3.dfsg.P4-12.3+deb9u3
  • libedit2:amd64-3.1-20160903-3
  • libelf1:amd64-0.168-1
  • libestr0-0.1.10-2
  • libexpat1:amd64-2.2.0-2+deb9u1
  • libfastjson4:amd64-0.99.4-1
  • libfdisk1:amd64-2.29.2-1
  • libffi6:amd64-3.2.1-6
  • libfreetype6:amd64-2.6.3-3.2
  • libfuse2:amd64-2.9.7-1
  • libgcc1:amd64-1:6.3.0-18
  • libgcrypt20:amd64-1.7.6-2+deb9u2
  • libgdbm3:amd64-1.8.3-14
  • libgeoip1:amd64-1.6.9-4
  • libglib2.0-0:amd64-2.50.3-2
  • libglib2.0-data-2.50.3-2
  • libgmp10:amd64-2:6.1.2+dfsg-1
  • libgnutls30:amd64-3.5.8-5+deb9u3
  • libgpg-error0:amd64-1.26-2
  • libgpm2:amd64-1.20.4-6.2+b1
  • libgssapi-krb5-2:amd64-1.15-1+deb9u1
  • libhogweed4:amd64-3.3-1+b2
  • libicu57:amd64-57.1-6+deb9u1
  • libidn11:amd64-1.33-1
  • libidn2-0:amd64-0.16-1+deb9u1
  • libip4tc0:amd64-1.6.0+snapshot20161117-6
  • libip6tc0:amd64-1.6.0+snapshot20161117-6
  • libiptc0:amd64-1.6.0+snapshot20161117-6
  • libisc-export160-1:9.10.3.dfsg.P4-12.3+deb9u3
  • libisc160:amd64-1:9.10.3.dfsg.P4-12.3+deb9u3
  • libisccc140:amd64-1:9.10.3.dfsg.P4-12.3+deb9u3
  • libisccfg140:amd64-1:9.10.3.dfsg.P4-12.3+deb9u3
  • libk5crypto3:amd64-1.15-1+deb9u1
  • libkeyutils1:amd64-1.5.9-9
  • libklibc-2.0.4-9
  • libkmod2:amd64-2月23日
  • libkrb5-3:amd64-1.15-1+deb9u1
  • libkrb5support0:amd64-1.15-1+deb9u1
  • libksba8:amd64-1.3.5-2
  • libldap-2.4-2:amd64-2.4.44+dfsg-5+deb9u1
  • libldap-common-2.4.44+dfsg-5+deb9u1
  • liblocale-gettext-perl-1.07-3+b1
  • liblockfile-bin-1.14-1+b1
  • liblogging-stdlog0:amd64-1.0.5-2+b2
  • liblognorm5:amd64-2.0.1-1.1+b1
  • liblwres141:amd64-1:9.10.3.dfsg.P4-12.3+deb9u3
  • liblz4-1:amd64-0.0~r131-2+b1
  • liblzma5:amd64-5.2.2-1.2+b1
  • libmagic-mgc-1:5.30-1+deb9u1
  • libmagic1:amd64-1:5.30-1+deb9u1
  • libmnl0:amd64-1.0.4-2
  • libmount1:amd64-2.29.2-1
  • libmpdec2:amd64-2.4.2-1
  • libncurses5:amd64-6.0+20161126-1+deb9u1
  • libncursesw5:amd64-6.0+20161126-1+deb9u1
  • libnetfilter-conntrack3:amd64-1.0.6-2
  • libnettle6:amd64-3.3-1+b2
  • libnewt0.52:amd64-0.52.19-1+b1
  • libnfnetlink0:amd64-1.0.1-3
  • libnghttp2-14:amd64-1.18.1-1
  • libnpth0:amd64-1.3-1
  • libnuma1:amd64-2.0.11-2.1
  • libp11-kit0:amd64-0.23.3-2
  • libpam-modules:amd64-1.1.8-3.6
  • libpam-modules-bin-1.1.8-3.6
  • libpam-runtime-1.1.8-3.6
  • libpam-systemd:amd64-232-25+deb9u1
  • libpam0g:amd64-1.1.8-3.6
  • libpci3:amd64-1:3.5.2-1
  • libpcre3:amd64-2:8.39-3
  • libperl5.24:amd64-5.24.1-3+deb9u2
  • libpipeline1:amd64-1.4.1-2
  • libpng16-16:amd64-1.6.28-1
  • libpopt0:amd64-1.16-10+b2
  • libprocps6:amd64-2:3.3.12-3
  • libpsl5:amd64-0.17.0-3
  • libpython-stdlib:amd64-2.7.13-2
  • libpython2.7-minimal:amd64-2.7.13-2+deb9u2
  • libpython2.7-stdlib:amd64-2.7.13-2+deb9u2
  • libpython3-stdlib:amd64-3.5.3-1
  • libpython3.5-minimal:amd64-3.5.3-1
  • libpython3.5-stdlib:amd64-3.5.3-1
  • libreadline7:amd64-7.0-3
  • librtmp1:amd64-2.4+20151223.gitfa8646d.1-1+
  • libsasl2-2:amd64-2.1.27~101-g0780600+dfsg-3
  • libsasl2-modules:amd64-2.1.27~101-g0780600+dfsg-3
  • libsasl2-modules-db:amd64-2.1.27~101-g0780600+dfsg-3
  • libseccomp2:amd64-2.3.1-2.1
  • libselinux1:amd64-2.6-3+b3
  • libsemanage-common-2.6-2
  • libsemanage1:amd64-2.6-2
  • libsepol1:amd64-2.6-2
  • libslang2:amd64-2.3.1-5
  • libsmartcols1:amd64-2.29.2-1
  • libsqlite3-0:amd64-3.16.2-5+deb9u1
  • libss2:amd64-1.43.4-2
  • libssh2-1:amd64-1.7.0-1
  • libssl1.0.2:amd64-1.0.2l-2+deb9u2
  • libssl1.1:amd64-1.1.0f-3+deb9u1
  • libstdc++6:amd64-6.3.0-18
  • libswitch-perl-2.17-2
  • libsystemd0:amd64-232-25+deb9u1
  • libtasn1-6:amd64-4.10-1.1
  • libtext-charwidth-perl-0.04-7+b5
  • libtext-iconv-perl-1.7-5+b4
  • libtext-wrapi18n-perl-0.06-7.1
  • libtinfo5:amd64-6.0+20161126-1+deb9u1
  • libudev1:amd64-232-25+deb9u1
  • libunistring0:amd64-0.9.6+really0.9.3-0.1
  • libusb-0.1-4:amd64-2:0.1.12-30
  • libusb-1.0-0:amd64-2:1.0.21-1
  • libustr-1.0-1:amd64-1.0.4-6
  • libuuid1:amd64-2.29.2-1
  • libwrap0:amd64-7.6.q-26
  • libx11-6:amd64-2:1.6.4-3
  • libx11-data-2:1.6.4-3
  • libxapian30:amd64-1.4.3-2
  • libxau6:amd64-1:1.0.8-1
  • libxcb1:amd64-1.12-1
  • libxdmcp6:amd64-1:1.1.2-3
  • libxext6:amd64-2:1.3.3-1+b2
  • libxml2:amd64-2.9.4+dfsg1-2.2+deb9u1
  • libxmuu1:amd64-2:1.1.2-2
  • libxtables12:amd64-1.6.0+snapshot20161117-6
  • linux-base-4.5
  • linux-image-4.9.0-5-amd64-4.9.65-3+deb9u2
  • linux-image-amd64-4.9+80+deb9u3
  • locales-2.24-11+deb9u1
  • login-1:4.4-4.1
  • logrotate-3.11.0-0.1
  • lsb-base-9.20161125
  • lsb-release-9.20161125
  • lsof-4.89+dfsg-0.1
  • man-db-2.7.6.1-2
  • manpages-4.10-2
  • mawk-1.3.3-17+b3
  • mime-support-3.6
  • mount-2.29.2-1
  • multiarch-support-2.24-11+deb9u1
  • nano-2.7.4-1
  • ncurses-base-6.0+20161126-1+deb9u1
  • ncurses-bin-6.0+20161126-1+deb9u1
  • ncurses-term-6.0+20161126-1+deb9u1
  • netbase-5.4
  • netcat-traditional-1.10-41+b1
  • openssh-client-1:7.4p1-10+deb9u2
  • openssh-server-1:7.4p1-10+deb9u2
  • openssh-sftp-server-1:7.4p1-10+deb9u2
  • openssl-1.1.0f-3+deb9u1
  • os-prober-1.76~deb9u1
  • passwd-1:4.4-4.1
  • pciutils-1:3.5.2-1
  • perl-5.24.1-3+deb9u2
  • perl-base-5.24.1-3+deb9u2
  • perl-modules-5.24-5.24.1-3+deb9u2
  • pinentry-curses-1.0.0-2
  • powermgmt-base-1.31+nmu1
  • procps-2:3.3.12-3
  • python-2.7.13-2
  • python-apt-common-1.4.0~beta3
  • python-minimal-2.7.13-2
  • python2.7-2.7.13-2+deb9u2
  • python2.7-minimal-2.7.13-2+deb9u2
  • python3-3.5.3-1
  • python3-apt-1.4.0~beta3
  • python3-chardet-2.3.0-2
  • python3-debian-0.1.30
  • python3-debianbts-2.6.1
  • python3-httplib2-0.9.2+dfsg-1
  • python3-minimal-3.5.3-1
  • python3-pkg-resources-33.1.1-1
  • python3-pycurl-7.43.0-2
  • python3-pysimplesoap-1.16-2
  • python3-reportbug-7.1.7
  • python3-requests-2.12.4-1
  • python3-six-1.10.0-3
  • python3-urllib3-1.19.1-1
  • python3.5-3.5.3-1
  • python3.5-minimal-3.5.3-1
  • readline-common-7.0-3
  • rename-0.20-4
  • reportbug-7.1.7
  • rsyslog-8.24.0-1
  • sed-4.4-1
  • sensible-utils-0.0.9+deb9u1
  • sgml-base-1.29
  • shared-mime-info-1.8-1
  • systemd-232-25+deb9u1
  • systemd-sysv-232-25+deb9u1
  • sysvinit-utils-2.88dsf-59.9
  • tar-1.29b-1.1
  • task-english-3.39
  • task-ssh-server-3.39
  • tasksel-3.39
  • tasksel-data-3.39
  • tcpd-7.6.q-26
  • telnet-0.17-41
  • traceroute-1:2.1.0-2
  • tzdata-2017c-0+deb9u1
  • ucf-3.0036
  • udev-232-25+deb9u1
  • usbutils-1:007-4+b1
  • util-linux-2.29.2-1
  • util-linux-locales-2.29.2-1
  • vim-2:8.0.0197-4+deb9u1
  • vim-common-2:8.0.0197-4+deb9u1
  • vim-runtime-2:8.0.0197-4+deb9u1
  • vim-tiny-2:8.0.0197-4+deb9u1
  • wamerican-7.1-1
  • wget-1.18-5+deb9u1
  • whiptail-0.52.19-1+b1
  • xauth-1:1.0.9-1+b2
  • xdg-user-dirs-0.15-2+b1
  • xkb-data-2.19-1+deb9u1
  • xml-core-0.17
  • xxd-2:8.0.0197-4+deb9u1
  • xz-utils-5.2.2-1.2+b1
  • zlib1g:amd64-1:1.2.8.dfsg-5

今すぐクラウドVPS byGMOを試してみる