Ubuntu 17.04 x64 パッケージ一覧

※サーバーのセットアップ時期により、インストールパッケージが異なります。最新の情報を掲載していますが、より詳細な確認はrpmコマンドでお願いいたします。

  • accountsservice-0.6.42-0ubuntu2
  • acl-2.2.52-3
  • acpi-1.7-1
  • acpid-1:2.0.26-1ubuntu2
  • adduser-3.113+nmu3ubuntu5
  • apparmor-2.11.0-2ubuntu4
  • apport-2.20.4-0ubuntu4
  • apport-symptoms-0.2
  • apt-1.4
  • apt-transport-https-1.4
  • apt-utils-1.4
  • aptitude-0.8.3-1ubuntu4
  • aptitude-common-0.8.3-1ubuntu4
  • aptitude-doc-en-0.8.3-1ubuntu4
  • at-3.1.20-3ubuntu1
  • base-files-9.6ubuntu13
  • base-passwd-3.5.43
  • bash-4.4-2ubuntu1
  • bash-completion-1:2.1-4.3ubuntu1
  • bc-1.06.95-9build2
  • bind9-host-1:9.10.3.dfsg.P4-10.1ubuntu5
  • biosdevname-0.4.1-0ubuntu9
  • bsdmainutils-9.0.12ubuntu1
  • bsdutils-1:2.29-1ubuntu2
  • busybox-initramfs-1:1.22.0-19ubuntu2
  • busybox-static-1:1.22.0-19ubuntu2
  • byobu-5.116-0ubuntu1
  • bzip2-1.0.6-8.1
  • ca-certificates-20161130
  • cgmanager-0.41-2
  • command-not-found-0.3ubuntu17.04.2
  • command-not-found-data-0.3ubuntu17.04.2
  • console-setup-1.142ubuntu5
  • console-setup-linux-1.142ubuntu5
  • coreutils-8.26-3ubuntu3
  • cpio-2.11+dfsg-6
  • crda-3.18-0ubuntu1
  • cron-3.0pl1-128ubuntu2
  • curl-7.52.1-4ubuntu1.1
  • dash-0.5.8-2.3ubuntu1
  • dbus-1.10.10-1ubuntu2
  • debconf-1.5.59ubuntu1
  • debconf-i18n-1.5.59ubuntu1
  • debianutils-4.8.1
  • dh-python-2.20170125
  • dictionaries-common-1.27.2
  • diffutils-1:3.5-3
  • dirmngr-2.1.15-1ubuntu7
  • discover-2.1.2-7.1
  • discover-data-2.2013.01.11
  • distro-info-data-0.33ubuntu0.1
  • dmidecode-3.0-4
  • dmsetup-2:1.02.136-1ubuntu5
  • dnsutils-1:9.10.3.dfsg.P4-10.1ubuntu5
  • dosfstools-4.0-2ubuntu1
  • dpkg-1.18.10ubuntu2
  • e2fslibs:amd64-1.43.4-2
  • e2fsprogs-1.43.4-2
  • ed-1.10-2.1
  • eject-2.1.5+deb1+cvs20081104-13.2
  • emacsen-common-2.0.8
  • ethtool-1:4.8-1
  • file-1:5.29-3
  • findutils-4.6.0+git+20161106-2
  • fonts-ubuntu-font-family-c-onsole 1:0.83-0ubuntu2
  • friendly-recovery-0.2.35
  • ftp-0.17-34
  • fuse-2.9.7-1ubuntu1
  • gawk-1:4.1.4+dfsg-1
  • gcc-4.9-base:amd64-4.9.4-2ubuntu1
  • gcc-6-base:amd64-6.3.0-12ubuntu2
  • geoip-database-20170216-1
  • gettext-base-0.19.8.1-1ubuntu2
  • gir1.2-glib-2.0:amd64-1.52.0-0ubuntu1
  • gnupg-2.1.15-1ubuntu7
  • gnupg-agent-2.1.15-1ubuntu7
  • gnupg-l10n-2.1.15-1ubuntu7
  • gpgv-2.1.15-1ubuntu7
  • grep-2.27-2
  • groff-base-1.22.3-9
  • rc grub-0.97-29ubuntu69
  • grub-common-2.02~beta3-4ubuntu2
  • rc grub-pc-2.02~beta2-15
  • gzip-1.6-4ubuntu1
  • hdparm-9.51+ds-1
  • hostname-3.18
  • ifupdown-0.8.16ubuntu1
  • info-6.3.0.dfsg.1-1
  • init-1.47
  • init-system-helpers-1.47
  • initramfs-tools-0.125ubuntu9
  • initramfs-tools-bin-0.125ubuntu9
  • initramfs-tools-core-0.125ubuntu9
  • rc initscripts-2.88dsf-59.3ubuntu2
  • rc insserv-1.14.0-5ubuntu3
  • install-info-6.3.0.dfsg.1-1
  • installation-report-2.60ubuntu1
  • iproute2-4.9.0-1ubuntu1
  • iptables-1.6.0-3ubuntu2
  • iputils-ping-3:20161105-1ubuntu2
  • iputils-tracepath-3:20161105-1ubuntu2
  • irqbalance-1.1.0-2ubuntu1
  • isc-dhcp-client-4.3.5-3ubuntu1
  • isc-dhcp-common-4.3.5-3ubuntu1
  • iso-codes-3.74-1
  • iw-4.9-0.1
  • kbd-2.0.3-2ubuntu3
  • keyboard-configuration-1.142ubuntu5
  • klibc-utils-2.0.4-8ubuntu4
  • kmod-22-1.1ubuntu1
  • krb5-locales-1.15-1
  • landscape-common-16.03-0ubuntu3
  • language-pack-en-1:17.04+20170404
  • language-pack-en-base-1:17.04+20170404
  • language-pack-gnome-en-1:17.04+20170404
  • language-pack-gnome-en-bas-e 1:17.04+20170404
  • language-selector-common-0.176
  • laptop-detect-0.13.7ubuntu2
  • less-481-2.1ubuntu2
  • libaccountsservice0:amd64-0.6.42-0ubuntu2
  • libacl1:amd64-2.2.52-3
  • libapparmor-perl-2.11.0-2ubuntu4
  • libapparmor1:amd64-2.11.0-2ubuntu4
  • rc libapt-inst1.5:amd64-1.0.9.7ubuntu4.2
  • rc libapt-inst1.7:amd64-1.0.10.2ubuntu2
  • libapt-inst2.0:amd64-1.4
  • rc libapt-pkg4.12:amd64-1.0.9.7ubuntu4.2
  • rc libapt-pkg4.16:amd64-1.0.10.2ubuntu2
  • libapt-pkg5.0:amd64-1.4
  • libasn1-8-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • libassuan0:amd64-2.4.3-2
  • libattr1:amd64-1:2.4.47-2
  • libaudit-common-1:2.6.6-1ubuntu1
  • libaudit1:amd64-1:2.6.6-1ubuntu1
  • libbind9-140:amd64-1:9.10.3.dfsg.P4-10.1ubuntu5
  • rc libbind9-90-1:9.9.5.dfsg-11ubuntu1.3
  • libblkid1:amd64-2.29-1ubuntu2
  • libboost-filesystem1.62.0:-amd64 1.62.0+dfsg-4
  • rc libboost-iostreams1.55.0:a-md64 1.55.0+dfsg-3ubuntu2
  • libboost-iostreams1.62.0:a-md64.62.0+dfsg-4
  • libboost-system1.62.0:amd6-4 1.62.0+dfsg-4
  • libbsd0:amd64-0.8.3-1
  • libbz2-1.0:amd64-1.0.6-8.1
  • libc-bin-2.24-9ubuntu2
  • libc6:amd64-2.24-9ubuntu2
  • rc libc6-i386-2.24-9ubuntu2
  • libcap-ng0:amd64-0.7.7-3
  • libcap2:amd64-1:2.25-1
  • libcap2-bin-1:2.25-1
  • libcgi-fast-perl-1:2.12-1
  • libcgi-pm-perl-4.35-1
  • libcgmanager0:amd64-0.41-2
  • libck-connector0:amd64-0.4.6-6
  • libclass-accessor-perl-0.34-1
  • libcomerr2:amd64-1.43.4-2
  • libcryptsetup4:amd64-2:1.7.2-0ubuntu1
  • libcurl3:amd64-7.52.1-4ubuntu1.1
  • libcurl3-gnutls:amd64-7.52.1-4ubuntu1.1
  • rc libcwidget3:amd64-0.5.17-2ubuntu1
  • libcwidget3v5:amd64-0.5.17-4ubuntu2
  • libdb5.3:amd64-5.3.28-12
  • libdbus-1-3:amd64-1.10.10-1ubuntu2
  • libdbus-glib-1-2:amd64-0.108-2
  • libdebconfclient0:amd64-0.213ubuntu1
  • libdevmapper1.02.1:amd64-2:1.02.136-1ubuntu5
  • libdiscover2-2.1.2-7.1
  • rc libdns-export100-1:9.9.5.dfsg-11ubuntu1.3
  • libdns-export162-1:9.10.3.dfsg.P4-10.1ubuntu5
  • rc libdns100-1:9.9.5.dfsg-11ubuntu1.3
  • libdns162:amd64-1:9.10.3.dfsg.P4-10.1ubuntu5
  • libdpkg-perl-1.18.10ubuntu2
  • libdrm2:amd64-2.4.76-1
  • libedit2:amd64-3.1-20160903-3
  • libelf1:amd64-0.166-2ubuntu1
  • libencode-locale-perl-1.05-1
  • libestr0-0.1.10-2
  • libevent-2.0-5:amd64-2.0.21-stable-3
  • libexpat1:amd64-2.2.0-2
  • libfcgi-perl-0.78-2
  • libfdisk1:amd64-2.29-1ubuntu2
  • libffi6:amd64-3.2.1-6
  • libfile-fcntllock-perl-0.22-3build1
  • libfreetype6:amd64-2.6.3-3ubuntu2.2
  • libfribidi0:amd64-0.19.7-1
  • libfuse2:amd64-2.9.7-1ubuntu1
  • libgc1c2:amd64-1:7.4.2-8ubuntu1
  • libgcc1:amd64-1:6.3.0-12ubuntu2
  • libgck-1-0:amd64-3.20.0-3ubuntu1
  • libgcr-3-common-3.20.0-3ubuntu1
  • libgcr-base-3-1:amd64-3.20.0-3ubuntu1
  • rc libgcrypt11:amd64-1.5.4-2ubuntu1.1
  • libgcrypt20:amd64-1.7.6-1
  • libgdbm3:amd64-1.8.3-14
  • libgeoip1:amd64-1.6.9-4
  • libgirepository-1.0-1:amd6-4 1.52.0-0ubuntu1
  • libglib2.0-0:amd64-2.52.0-1
  • libglib2.0-data-2.52.0-1
  • libgmp10:amd64-2:6.1.2+dfsg-1
  • rc libgnutls-deb0-28:amd64-3.3.15-5ubuntu2
  • libgnutls-openssl27:amd64-3.5.6-4ubuntu4
  • libgnutls30:amd64-3.5.6-4ubuntu4
  • libgpg-error0:amd64-1.26-2
  • libgpm2:amd64-1.20.4-6.2
  • libgssapi-krb5-2:amd64-1.15-1
  • libgssapi3-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • libhcrypto4-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • libheimbase1-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • libheimntlm0-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • rc libhogweed2:amd64-2.7.1-5
  • libhogweed4:amd64-3.3-1
  • libhtml-parser-perl-3.72-3
  • libhtml-tagset-perl-3.20-3
  • libhttp-date-perl-6.02-1
  • libhttp-message-perl-6.11-1
  • libhx509-5-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • rc libicu52:amd64-52.1-8ubuntu0.2
  • libicu57:amd64-57.1-5ubuntu0.1
  • libidn11:amd64-1.33-1
  • libidn2-0:amd64-0.16-1
  • libio-html-perl-1.001-1
  • libio-string-perl-1.08-3
  • libip4tc0:amd64-1.6.0-3ubuntu2
  • libip6tc0:amd64-1.6.0-3ubuntu2
  • libiptc0:amd64-1.6.0-3ubuntu2
  • rc libirs-export91-1:9.9.5.dfsg-11ubuntu1.3
  • libisc-export160-1:9.10.3.dfsg.P4-10.1ubuntu5
  • rc libisc-export95-1:9.9.5.dfsg-11ubuntu1.3
  • libisc160:amd64-1:9.10.3.dfsg.P4-10.1ubuntu5
  • rc libisc95-1:9.9.5.dfsg-11ubuntu1.3
  • libisccc140:amd64-1:9.10.3.dfsg.P4-10.1ubuntu5
  • rc libisccc90-1:9.9.5.dfsg-11ubuntu1.3
  • rc libisccfg-export90-1:9.9.5.dfsg-11ubuntu1.3
  • libisccfg140:amd64-1:9.10.3.dfsg.P4-10.1ubuntu5
  • rc libisccfg90-1:9.9.5.dfsg-11ubuntu1.3
  • libiw30:amd64-30~pre9-8ubuntu1
  • rc libjson-c2:amd64-0.11-4ubuntu2
  • libjson-c3:amd64-0.12.1-1.1
  • libk5crypto3:amd64-1.15-1
  • libkeyutils1:amd64-1.5.9-9ubuntu1
  • libklibc-2.0.4-8ubuntu4
  • libkmod2:amd64-22-1.1ubuntu1
  • libkrb5-26-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • libkrb5-3:amd64-1.15-1
  • libkrb5support0:amd64-1.15-1
  • libksba8:amd64-1.3.5-2
  • libldap-2.4-2:amd64-2.4.44+dfsg-3ubuntu2
  • libldap-common-2.4.44+dfsg-3ubuntu2
  • liblocale-gettext-perl-1.07-3build1
  • liblockfile-bin-1.14-1
  • liblockfile1:amd64-1.14-1
  • liblwp-mediatypes-perl-6.02-1
  • liblwres141:amd64-1:9.10.3.dfsg.P4-10.1ubuntu5
  • rc liblwres90-1:9.9.5.dfsg-11ubuntu1.3
  • liblz4-1:amd64-0.0~r131-2ubuntu2
  • liblzma5:amd64-5.2.2-1.2
  • libmagic-mgc-1:5.29-3
  • libmagic1:amd64-1:5.29-3
  • libmnl0:amd64-1.0.4-2
  • libmount1:amd64-2.29-1ubuntu2
  • libmpdec2:amd64-2.4.2-1
  • libmpfr4:amd64-3.1.5-1
  • rc libmysqlclient18:amd64-5.6.30-0ubuntu0.15.10.1
  • libncurses5:amd64-6.0+20160625-1ubuntu1
  • libncursesw5:amd64-6.0+20160625-1ubuntu1
  • libnetfilter-conntrack3:am-d64.0.6-2
  • rc libnettle4:amd64-2.7.1-5
  • libnettle6:amd64-3.3-1
  • libnewt0.52:amd64-0.52.18-3ubuntu1
  • libnfnetlink0:amd64-1.0.1-3
  • libnih-dbus1:amd64-1.0.3-6ubuntu1
  • libnih1:amd64-1.0.3-6ubuntu1
  • libnl-3-200:amd64-3.2.29-0ubuntu2
  • libnl-genl-3-200:amd64-3.2.29-0ubuntu2
  • libnpth0:amd64-1.3-1
  • libnss-resolve:amd64-232-21ubuntu3
  • libntfs-3g871-1:2016.2.22AR.1-4
  • libnuma1:amd64-2.0.11-1ubuntu2
  • libopts25:amd64-1:5.18.12-3
  • libp11-kit0:amd64-0.23.3-5
  • libpam-cap:amd64-1:2.25-1
  • libpam-modules:amd64-1.1.8-3.2ubuntu2
  • libpam-modules-bin-1.1.8-3.2ubuntu2
  • libpam-runtime-1.1.8-3.2ubuntu2
  • libpam-systemd:amd64-232-21ubuntu3
  • libpam0g:amd64-1.1.8-3.2ubuntu2
  • libparse-debianchangelog-p-erl.2.0-12
  • libparted2:amd64-3.2-17
  • libpcap0.8:amd64-1.8.1-3ubuntu1
  • libpci3:amd64-1:3.3.1-1.1ubuntu9
  • libpcre3:amd64-2:8.39-3
  • libpcsclite1:amd64-1.8.14-1ubuntu2
  • rc libperl5.22:amd64-5.22.2-3
  • libperl5.24:amd64-5.24.1-2ubuntu1
  • libpipeline1:amd64-1.4.1-2
  • libplymouth4:amd64-0.9.2-3ubuntu15
  • libpng16-16:amd64-1.6.28-1
  • libpolkit-agent-1-0:amd64-0.105-17
  • libpolkit-backend-1-0:amd6-4 0.105-17
  • libpolkit-gobject-1-0:amd6-4 0.105-17
  • libpopt0:amd64-1.16-10
  • rc libprocps3:amd64-1:3.3.9-1ubuntu8
  • libprocps6:amd64-2:3.3.12-1ubuntu2
  • libpsl5:amd64-0.17.0-4
  • libpython-stdlib:amd64-2.7.13-2
  • libpython2.7:amd64-2.7.13-2
  • libpython2.7-minimal:amd64-2.7.13-2
  • libpython2.7-stdlib:amd64-2.7.13-2
  • libpython3-stdlib:amd64-3.5.3-1
  • rc libpython3.4-minimal:amd64-3.4.3-9ubuntu1
  • libpython3.5:amd64-3.5.3-1
  • libpython3.5-minimal:amd64-3.5.3-1
  • libpython3.5-stdlib:amd64-3.5.3-1
  • libreadline5:amd64-5.2+dfsg-3build1
  • libreadline6:amd64-6.3-8ubuntu8
  • libreadline7:amd64-7.0-0ubuntu2
  • libroken18-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • librtmp1:amd64-2.4+20151223.gitfa8646d.1-1
  • libsasl2-2:amd64-2.1.27~101-g0780600+dfsg-2ubuntu1
  • libsasl2-modules:amd64-2.1.27~101-g0780600+dfsg-2ubuntu1
  • libsasl2-modules-db:amd64-2.1.27~101-g0780600+dfsg-2ubuntu1
  • libseccomp2:amd64-2.3.1-2.1ubuntu1
  • libselinux1:amd64-2.6-3
  • libsemanage-common-2.6-2
  • libsemanage1:amd64-2.6-2
  • libsensors4:amd64-1:3.4.0-4
  • libsepol1:amd64-2.6-2
  • rc libsigc++-2.0-0c2a:amd64-2.4.0-1
  • libsigc++-2.0-0v5:amd64-2.10.0-1
  • libsigsegv2:amd64-2.10-5
  • libslang2:amd64-2.3.1-5ubuntu1
  • libsmartcols1:amd64-2.29-1ubuntu2
  • libsnmp-base-5.7.3+dfsg-1ubuntu5
  • libsnmp30:amd64-5.7.3+dfsg-1ubuntu5
  • libsqlite3-0:amd64-3.16.2-3
  • libss2:amd64-1.43.4-2
  • libssl1.0.0:amd64-1.0.2g-1ubuntu11
  • libstdc++6:amd64-6.3.0-12ubuntu2
  • libsub-name-perl-0.21-1
  • rc libsystemd-daemon0:amd64-208-8ubuntu8.2
  • rc libsystemd-journal0:amd64-208-8ubuntu8.2
  • rc libsystemd-login0:amd64-208-8ubuntu8.2
  • libsystemd0:amd64-232-21ubuntu3
  • libtasn1-6:amd64-4.10-1
  • libtext-charwidth-perl-0.04-7build6
  • libtext-iconv-perl-1.7-5build5
  • libtext-wrapi18n-perl-0.06-7.1
  • libtimedate-perl-2.3000-2
  • libtinfo5:amd64-6.0+20160625-1ubuntu1
  • libudev1:amd64-232-21ubuntu3
  • libunistring0:amd64-0.9.3-5.2ubuntu1
  • liburi-perl-1.71-1
  • libusb-0.1-4:amd64-2:0.1.12-30
  • libusb-1.0-0:amd64-2:1.0.21-1
  • libustr-1.0-1:amd64-1.0.4-6
  • libutempter0:amd64-1.1.6-3
  • libuuid1:amd64-2.29-1ubuntu2
  • libwind0-heimdal:amd64-7.1.0+dfsg-9ubuntu1
  • libwrap0:amd64-7.6.q-26
  • libx11-6:amd64-2:1.6.4-3
  • libx11-data-2:1.6.4-3
  • rc libxapian22-1.2.19-1
  • libxapian30:amd64-1.4.3-1
  • libxau6:amd64-1:1.0.8-1
  • libxcb1:amd64-1.11.1-1ubuntu1
  • libxdmcp6:amd64-1:1.1.2-1.1
  • libxext6:amd64-2:1.3.3-1
  • libxml2:amd64-2.9.4+dfsg1-2.2
  • libxmuu1:amd64-2:1.1.2-2
  • rc libxtables10-1.4.21-2ubuntu2
  • libxtables11:amd64-1.6.0-3ubuntu2
  • libyaml-0-2:amd64-0.1.7-2
  • linux-base-4.0ubuntu1
  • linux-firmware-1.164.1
  • linux-generic-4.10.0.21.23
  • linux-headers-4.10.0-21-4.10.0-21.23
  • linux-headers-4.10.0-21-ge-neric 4.10.0-21.23
  • linux-headers-generic-4.10.0.21.23
  • rc linux-image-3.16.0-25-gene-ric 3.16.0-25.33
  • rc linux-image-3.19.0-16-gene-ric 3.19.0-16.16
  • rc linux-image-3.19.0-58-gene-ric 3.19.0-58.64
  • linux-image-4.10.0-21-gene-ric 4.10.0-21.23
  • rc linux-image-4.2.0-35-gener-ic 4.2.0-35.40
  • rc linux-image-4.4.0-21-gener-ic 4.4.0-21.37
  • rc linux-image-4.4.0-78-gener-ic 4.4.0-78.99
  • rc linux-image-4.8.0-52-gener-ic 4.8.0-52.55
  • rc linux-image-extra-3.16.0-2-5-generic 3.16.0-25.33
  • rc linux-image-extra-3.19.0-1-6-generic 3.19.0-16.16
  • rc linux-image-extra-3.19.0-5-8-generic 3.19.0-58.64
  • linux-image-extra-4.10.0-2-1-generic 4.10.0-21.23
  • rc linux-image-extra-4.2.0-35--generic 4.2.0-35.40
  • rc linux-image-extra-4.4.0-21--generic 4.4.0-21.37
  • rc linux-image-extra-4.4.0-78--generic 4.4.0-78.99
  • rc linux-image-extra-4.8.0-52--generic 4.8.0-52.55
  • linux-image-generic-4.10.0.21.23
  • locales-2.24-9ubuntu2
  • lockfile-progs-0.1.17
  • login-1:4.2-3.2ubuntu1.17.04.2
  • logrotate-3.8.7-2ubuntu3
  • lsb-base-9.20160110ubuntu5
  • lsb-release-9.20160110ubuntu5
  • lshw-02.18-0.1ubuntu3
  • lsof-4.89+dfsg-0.1
  • ltrace-0.7.3-6ubuntu1
  • makedev-2.3.1-93ubuntu2
  • man-db-2.7.6.1-2
  • manpages-4.09-2
  • mawk-1.3.3-17ubuntu2
  • memtest86+-5.01-3ubuntu2
  • mime-support-3.60ubuntu1
  • mlocate-0.26-1ubuntu2
  • module-init-tools-22-1.1ubuntu1
  • mount-2.29-1ubuntu2
  • mountall-2.54ubuntu1
  • mtr-tiny-0.87-1
  • multiarch-support-2.24-9ubuntu2
  • rc mysql-common-5.6.30-0ubuntu0.15.10.1
  • nano-2.7.4-1
  • ncurses-base-6.0+20160625-1ubuntu1
  • ncurses-bin-6.0+20160625-1ubuntu1
  • ncurses-term-6.0+20160625-1ubuntu1
  • net-tools-1.60+git20161116.90da8a0-1ubuntu1
  • netbase-5.4
  • netcat-openbsd-1.130-3
  • nplan-0.2
  • ntfs-3g-1:2016.2.22AR.1-4
  • ntp-1:4.2.8p9+dfsg-2ubuntu1
  • ntpdate-1:4.2.8p9+dfsg-2ubuntu1
  • openssh-client-1:7.4p1-10
  • openssh-server-1:7.4p1-10
  • openssh-sftp-server-1:7.4p1-10
  • openssl-1.0.2g-1ubuntu11
  • parted-3.2-17
  • passwd-1:4.2-3.2ubuntu1.17.04.2
  • pastebinit-1.5-1
  • patch-2.7.5-1
  • pciutils-1:3.3.1-1.1ubuntu9
  • perl-5.24.1-2ubuntu1
  • perl-base-5.24.1-2ubuntu1
  • rc perl-modules-5.20.2-6ubuntu0.2
  • perl-modules-5.24-5.24.1-2ubuntu1
  • pinentry-curses-1.0.0-2
  • plymouth-0.9.2-3ubuntu15
  • plymouth-theme-ubuntu-text-0.9.2-3ubuntu15
  • policykit-1-0.105-17
  • popularity-contest-1.64ubuntu2
  • powermgmt-base-1.31+nmu1
  • ppp-2.4.7-1+2ubuntu1
  • pppconfig-2.3.23
  • pppoeconf-1.21ubuntu1
  • procps-2:3.3.12-1ubuntu2
  • psmisc-22.21-2.1build1
  • publicsuffix-20170202-1
  • python-2.7.13-2
  • python-apt-1.4.0~beta2
  • python-apt-common-1.4.0~beta2
  • python-attr-16.3.0-1
  • python-cffi-backend-1.9.1-2
  • python-characteristic-14.3.0-1
  • python-chardet-2.3.0-2
  • python-click-6.6-1
  • python-colorama-0.3.7-1
  • python-configobj-5.0.6-2
  • python-constantly-15.1.0-1
  • python-cryptography-1.7.1-2
  • python-debian-0.1.30
  • python-enum34-1.1.6-1
  • python-gdbm-2.7.13-1
  • python-idna-2.2-1
  • python-incremental-16.10.1-3
  • python-ipaddress-1.0.17-1
  • python-minimal-2.7.13-2
  • python-ndg-httpsclient-0.4.2-1
  • python-openssl-16.2.0-1
  • python-pam-0.4.2-13.2ubuntu2
  • python-pkg-resources-33.1.1-1
  • python-pyasn1-0.1.9-2
  • python-pyasn1-modules-0.0.7-0.1
  • python-requests-2.10.0-2
  • python-serial-3.2.1-1
  • python-service-identity-16.0.0-2
  • python-setuptools-33.1.1-1
  • python-six-1.10.0-3
  • python-twisted-bin:amd64-16.6.0-2ubuntu1
  • python-twisted-core-16.6.0-2ubuntu1
  • python-urllib3-1.15.1-2
  • python-zope.interface-4.3.2-1
  • python2.7-2.7.13-2
  • python2.7-minimal-2.7.13-2
  • python3-3.5.3-1
  • python3-apport-2.20.4-0ubuntu4
  • python3-apt-1.4.0~beta2
  • python3-chardet-2.3.0-2
  • python3-commandnotfound-0.3ubuntu17.04.2
  • python3-dbus-1.2.4-1
  • python3-debian-0.1.30
  • python3-distro-info-0.14build1
  • python3-distupgrade-1:17.04.7
  • python3-gdbm:amd64-3.5.3-1ubuntu1
  • python3-gi-3.22.0-2
  • python3-minimal-3.5.3-1
  • python3-newt:amd64-0.52.18-3ubuntu1
  • python3-pkg-resources-33.1.1-1
  • python3-problem-report-2.20.4-0ubuntu4
  • python3-pycurl-7.43.0-2
  • python3-requests-2.10.0-2
  • python3-six-1.10.0-3
  • python3-software-propertie-s 0.96.24.13
  • python3-systemd-233-1
  • python3-update-manager-1:17.04.3
  • python3-urllib3-1.15.1-2
  • python3-yaml-3.12-1
  • rc python3.4-3.4.3-9ubuntu1
  • rc python3.4-minimal-3.4.3-9ubuntu1
  • python3.5-3.5.3-1
  • python3.5-minimal-3.5.3-1
  • readline-common-7.0-0ubuntu2
  • resolvconf-1.79ubuntu4
  • rsync-3.1.2-1
  • rsyslog-8.16.0-1ubuntu5
  • run-one-1.17-0ubuntu1
  • screen-4.5.0-5ubuntu1
  • sed-4.4-1
  • sensible-utils-0.0.9
  • sgml-base-1.29
  • shared-mime-info-1.8-1
  • snmpd-5.7.3+dfsg-1ubuntu5
  • software-properties-common-0.96.24.13
  • ssh-import-id-5.6-0ubuntu1
  • strace-4.12-3ubuntu1
  • sudo-1.8.19p1-1ubuntu1
  • systemd-232-21ubuntu3
  • rc systemd-shim-9-1bzr4ubuntu1
  • systemd-sysv-232-21ubuntu3
  • rc sysv-rc-2.88dsf-59.3ubuntu2
  • sysvinit-utils-2.88dsf-59.8git1
  • tar-1.29b-1.1
  • tasksel-3.34ubuntu5
  • tasksel-data-3.34ubuntu5
  • tcpd-7.6.q-26
  • tcpdump-4.9.0-2ubuntu2
  • telnet-0.17-41
  • time-1.7-25.1
  • tmux-2.3-4ubuntu1
  • tzdata-2017b-1
  • ubuntu-keyring-2016.10.27
  • ubuntu-minimal-1.379
  • ubuntu-release-upgrader-co-re 1:17.04.7
  • ubuntu-standard-1.379
  • ucf-3.0036
  • udev-232-21ubuntu3
  • ufw-0.35-4
  • unattended-upgrades-0.93.1ubuntu2.1
  • update-manager-core-1:17.04.3
  • update-motd-3.6-0ubuntu1
  • update-notifier-common-3.179
  • upstart-1.13.2-0ubuntu35
  • ureadahead-0.100.0-19
  • usbutils-1:007-4
  • util-linux-2.29-1ubuntu2
  • uuid-runtime-2.29-1ubuntu2
  • vim-2:8.0.0095-1ubuntu3
  • vim-common-2:8.0.0095-1ubuntu3
  • vim-runtime-2:8.0.0095-1ubuntu3
  • vim-tiny-2:8.0.0095-1ubuntu3
  • w3m-0.5.3-34
  • wamerican-7.1-1
  • wbritish-7.1-1
  • wget-1.18-2ubuntu1
  • whiptail-0.52.18-3ubuntu1
  • wireless-regdb-2016.06.10-0ubuntu1
  • wireless-tools-30~pre9-8ubuntu1
  • wpasupplicant-2.4-0ubuntu9
  • xauth-1:1.0.9-1ubuntu2
  • xdg-user-dirs-0.15-2ubuntu6
  • xkb-data-2.19-1ubuntu1
  • xml-core-0.17
  • xxd-2:8.0.0095-1ubuntu3
  • xz-utils-5.2.2-1.2
  • zlib1g:amd64-1:1.2.11.dfsg-0ubuntu1

今すぐクラウドVPS byGMOを試してみる