Ubuntu 18.04 x64 パッケージ一覧

※サーバーのセットアップ時期により、インストールパッケージが異なります。最新の情報を掲載していますが、より詳細な確認はrpmコマンドでお願いいたします。

  • accountsservice-0.6.45-1ubuntu1
  • acl-2.2.52-3build1
  • acpid-1:2.0.28-1ubuntu1
  • adduser-3.116ubuntu1
  • apparmor-2.12-4ubuntu5
  • apport-2.20.9-0ubuntu7
  • apport-symptoms-0.2
  • apt-1.6.1
  • apt-utils-1.6.1
  • at-3.1.20-3.1ubuntu2
  • base-files-10.1ubuntu2
  • base-passwd-3.5.44
  • bash-4.4.18-2ubuntu1
  • bash-completion-1:2.8-1ubuntu1
  • bc-1.07.1-2
  • bcache-tools-1.0.8-2build1
  • bind9-host-1:9.11.3+dfsg-1ubuntu1
  • bsdmainutils-11.1.2ubuntu1
  • bsdutils-1:2.31.1-0.4ubuntu3
  • btrfs-progs-4.15.1-1build1
  • btrfs-tools-4.15.1-1build1
  • busybox-initramfs-1:1.27.2-2ubuntu3
  • busybox-static-1:1.27.2-2ubuntu3
  • byobu-5.125-0ubuntu1
  • bzip2-1.0.6-8.1
  • ca-certificates-20180409
  • cloud-guest-utils-0.30-0ubuntu5
  • cloud-initramfs-copymods-0.40ubuntu1
  • cloud-initramfs-dyn-netconf-0.40ubuntu1
  • command-not-found-18.04.4
  • command-not-found-data-18.04.4
  • console-setup-1.178ubuntu2
  • console-setup-linux-1.178ubuntu2
  • coreutils-8.28-1ubuntu1
  • cpio-2.12+dfsg-6
  • crda-3.18-1build1
  • cron-3.0pl1-128.1ubuntu1
  • cryptsetup-2:2.0.2-1ubuntu1
  • cryptsetup-bin-2:2.0.2-1ubuntu1
  • curl-7.58.0-2ubuntu3
  • dash-0.5.8-2.10
  • dbus-1.12.2-1ubuntu1
  • debconf-1.5.66
  • debconf-i18n-1.5.66
  • debianutils-4.8.4
  • diffutils-1:3.6-1
  • dirmngr-2.2.4-1ubuntu1
  • distro-info-data-0.37
  • dmeventd-2:1.02.145-4.1ubuntu3
  • dmidecode-3.1-1
  • dmsetup-2:1.02.145-4.1ubuntu3
  • dns-root-data-2018013001
  • dnsmasq-base-2.79-1
  • dnsutils-1:9.11.3+dfsg-1ubuntu1
  • dosfstools-4.1-1
  • dpkg-1.19.0.5ubuntu2
  • e2fsprogs-1.44.1-1
  • ebtables-2.0.10.4-3.5ubuntu2
  • ed-1.10-2.1
  • eject-2.1.5+deb1+cvs20081104-13.2
  • ethtool-1:4.15-0ubuntu1
  • fdisk-2.31.1-0.4ubuntu3
  • file-1:5.32-2
  • findutils-4.6.0+git+20170828-2
  • fonts-ubuntu-console-0.83-2
  • friendly-recovery-0.2.38
  • ftp-0.17-34
  • fuse-2.9.7-1ubuntu1
  • gawk-1:4.1.4+dfsg-1build1
  • gcc-8-base:amd64-8-20180414-1ubuntu2
  • geoip-database-20180315-1
  • gettext-base-0.19.8.1-6
  • gir1.2-glib-2.0:amd64-1.56.1-1
  • git-1:2.17.0-1ubuntu1
  • git-man-1:2.17.0-1ubuntu1
  • gnupg-2.2.4-1ubuntu1
  • gnupg-l10n-2.2.4-1ubuntu1
  • gnupg-utils-2.2.4-1ubuntu1
  • gpg-2.2.4-1ubuntu1
  • gpg-agent-2.2.4-1ubuntu1
  • gpg-wks-client-2.2.4-1ubuntu1
  • gpg-wks-server-2.2.4-1ubuntu1
  • gpgconf-2.2.4-1ubuntu1
  • gpgsm-2.2.4-1ubuntu1
  • gpgv-2.2.4-1ubuntu1
  • grep-3.1-2
  • groff-base-1.22.3-10
  • grub-0.97-29ubuntu68
  • grub-common-2.02-2ubuntu8
  • grub-pc-2.02-2ubuntu8
  • gzip-1.6-5ubuntu1
  • hdparm-9.54+ds-1
  • hostname-3.2
  • htop-2.1.0-3
  • ifupdown-0.8.17ubuntu1
  • info-6.5.0.dfsg.1-2
  • init-1.51
  • init-system-helpers-1.51
  • initramfs-tools-0.130ubuntu3
  • initramfs-tools-bin-0.130ubuntu3
  • initramfs-tools-core-0.130ubuntu3
  • install-info-6.5.0.dfsg.1-2
  • installation-report-2.62ubuntu1
  • iproute2-4.15.0-2ubuntu1
  • iptables-1.6.1-2ubuntu2
  • iputils-ping-3:20161105-1ubuntu2
  • iputils-tracepath-3:20161105-1ubuntu2
  • irqbalance-1.3.0-0.1
  • isc-dhcp-client-4.3.5-3ubuntu7
  • isc-dhcp-common-4.3.5-3ubuntu7
  • iso-codes-3.79-1
  • iw-4.14-0.1
  • kbd-2.0.4-2ubuntu1
  • keyboard-configuration-1.178ubuntu2
  • klibc-utils-2.0.4-9ubuntu2
  • kmod-24-1ubuntu3
  • krb5-locales-1.16-2build1
  • landscape-common-18.01-0ubuntu3
  • language-pack-en-1:18.04+20180423
  • language-pack-en-base-1:18.04+20180423
  • language-selector-common-0.188
  • laptop-detect-0.16
  • less-487-0.1
  • libaccountsservice0:amd64-0.6.45-1ubuntu1
  • libacl1:amd64-2.2.52-3build1
  • libapparmor1:amd64-2.12-4ubuntu5
  • libapt-inst2.0:amd64-1.6.1
  • libapt-pkg5.0:amd64-1.6.1
  • libargon2-0:amd64-0~20161029-1.1
  • libasn1-8-heimdal:amd64-7.5.0+dfsg-1
  • libassuan0:amd64-2.5.1-2
  • libatm1:amd64-1:2.5.1-2build1
  • libattr1:amd64-1:2.4.47-2build1
  • libaudit-common-1:2.8.2-1ubuntu1
  • libaudit1:amd64-1:2.8.2-1ubuntu1
  • libbind9-160:amd64-1:9.11.3+dfsg-1ubuntu1
  • libblkid1:amd64-2.31.1-0.4ubuntu3
  • libbsd0:amd64-0.8.7-1
  • libbz2-1.0:amd64-1.0.6-8.1
  • libc-bin-2.27-3ubuntu1
  • libc6:amd64-2.27-3ubuntu1
  • libc6-i386-2.27-3ubuntu1
  • libcap-ng0:amd64-0.7.7-3.1
  • libcap2:amd64-1:2.25-1.2
  • libcap2-bin-1:2.25-1.2
  • libcom-err2:amd64-1.44.1-1
  • libcryptsetup12:amd64-2:2.0.2-1ubuntu1
  • libcurl3-gnutls:amd64-7.58.0-2ubuntu3
  • libcurl4:amd64-7.58.0-2ubuntu3
  • libdb5.3:amd64-5.3.28-13.1ubuntu1
  • libdbus-1-3:amd64-1.12.2-1ubuntu1
  • libdebconfclient0:amd64-0.213ubuntu1
  • libdevmapper-event1.02.1:amd64-2:1.02.145-4.1ubuntu3
  • libdevmapper1.02.1:amd64-2:1.02.145-4.1ubuntu3
  • libdns-export1100-1:9.11.3+dfsg-1ubuntu1
  • libdns1100:amd64-1:9.11.3+dfsg-1ubuntu1
  • libdrm-common-2.4.91-2
  • libdrm2:amd64-2.4.91-2
  • libdumbnet1:amd64-1.12-7build1
  • libedit2:amd64-3.1-20170329-1
  • libelf1:amd64-0.170-0.4
  • liberror-perl-0.17025-1
  • libestr0:amd64-0.1.10-2.1
  • libevent-2.1-6:amd64-2.1.8-stable-4build1
  • libexpat1:amd64-2.2.5-3
  • libext2fs2:amd64-1.44.1-1
  • libfastjson4:amd64-0.99.8-2
  • libfdisk1:amd64-2.31.1-0.4ubuntu3
  • libffi6:amd64-3.2.1-8
  • libfreetype6:amd64-2.8.1-2ubuntu2
  • libfribidi0:amd64-0.19.7-2
  • libfuse2:amd64-2.9.7-1ubuntu1
  • libgcc1:amd64-1:8-20180414-1ubuntu2
  • libgcrypt20:amd64-1.8.1-4ubuntu1
  • libgdbm-compat4:amd64-1.14.1-6
  • libgdbm5:amd64-1.14.1-6
  • libgeoip1:amd64-1.6.12-1
  • libgirepository-1.0-1:amd64-1.56.1-1
  • libglib2.0-0:amd64-2.56.1-2ubuntu1
  • libglib2.0-data-2.56.1-2ubuntu1
  • libgmp10:amd64-2:6.1.2+dfsg-2
  • libgnutls30:amd64-3.5.18-1ubuntu1
  • libgpg-error0:amd64-1.27-6
  • libgpm2:amd64-1.20.7-5
  • libgssapi-krb5-2:amd64-1.16-2build1
  • libgssapi3-heimdal:amd64-7.5.0+dfsg-1
  • libhcrypto4-heimdal:amd64-7.5.0+dfsg-1
  • libheimbase1-heimdal:amd64-7.5.0+dfsg-1
  • libheimntlm0-heimdal:amd64-7.5.0+dfsg-1
  • libhogweed4:amd64-3.4-1
  • libhx509-5-heimdal:amd64-7.5.0+dfsg-1
  • libicu60:amd64-60.2-3ubuntu3
  • libidn11:amd64-1.33-2.1ubuntu1
  • libidn2-0:amd64-2.0.4-1.1build2
  • libip4tc0:amd64-1.6.1-2ubuntu2
  • libip6tc0:amd64-1.6.1-2ubuntu2
  • libiptc0:amd64-1.6.1-2ubuntu2
  • libirs160:amd64-1:9.11.3+dfsg-1ubuntu1
  • libisc-export169:amd64-1:9.11.3+dfsg-1ubuntu1
  • libisc169:amd64-1:9.11.3+dfsg-1ubuntu1
  • libisccc160:amd64-1:9.11.3+dfsg-1ubuntu1
  • libisccfg160:amd64-1:9.11.3+dfsg-1ubuntu1
  • libisns0:amd64-0.97-2build1
  • libjson-c3:amd64-0.12.1-1.3
  • libk5crypto3:amd64-1.16-2build1
  • libkeyutils1:amd64-1.5.9-9.2ubuntu2
  • libklibc-2.0.4-9ubuntu2
  • libkmod2:amd64-24-1ubuntu3
  • libkrb5-26-heimdal:amd64-7.5.0+dfsg-1
  • libkrb5-3:amd64-1.16-2build1
  • libkrb5support0:amd64-1.16-2build1
  • libksba8:amd64-1.3.5-2
  • libldap-2.4-2:amd64-2.4.45+dfsg-1ubuntu1
  • libldap-common-2.4.45+dfsg-1ubuntu1
  • liblocale-gettext-perl-1.07-3build2
  • liblvm2app2.2:amd64-2.02.176-4.1ubuntu3
  • liblvm2cmd2.02:amd64-2.02.176-4.1ubuntu3
  • liblwres160:amd64-1:9.11.3+dfsg-1ubuntu1
  • liblxc-common-3.0.0-0ubuntu2
  • liblxc1-3.0.0-0ubuntu2
  • liblz4-1:amd64-0.0~r131-2ubuntu3
  • liblzma5:amd64-5.2.2-1.3
  • liblzo2-2:amd64-2.08-1.2
  • libmagic-mgc-1:5.32-2
  • libmagic1:amd64-1:5.32-2
  • libmnl0:amd64-1.0.4-2
  • libmount1:amd64-2.31.1-0.4ubuntu3
  • libmpdec2:amd64-2.4.2-1ubuntu1
  • libmpfr6:amd64-4.0.1-1
  • libmspack0:amd64-0.6-3
  • libncurses5:amd64-6.1-1ubuntu1
  • libncursesw5:amd64-6.1-1ubuntu1
  • libnetfilter-conntrack3:amd64-1.0.6-2
  • libnettle6:amd64-3.4-1
  • libnewt0.52:amd64-0.52.20-1ubuntu1
  • libnfnetlink0:amd64-1.0.1-3
  • libnghttp2-14:amd64-1.30.0-1ubuntu1
  • libnih1:amd64-1.0.3-6ubuntu2
  • libnl-3-200:amd64-3.2.29-0ubuntu3
  • libnl-genl-3-200:amd64-3.2.29-0ubuntu3
  • libnpth0:amd64-1.5-3
  • libnss-systemd:amd64-237-3ubuntu10
  • libntfs-3g88-1:2017.3.23-2
  • libnuma1:amd64-2.0.11-2.1
  • libp11-kit0:amd64-0.23.9-2
  • libpam-cap:amd64-1:2.25-1.2
  • libpam-modules:amd64-1.1.8-3.6ubuntu2
  • libpam-modules-bin-1.1.8-3.6ubuntu2
  • libpam-runtime-1.1.8-3.6ubuntu2
  • libpam-systemd:amd64-237-3ubuntu10
  • libpam0g:amd64-1.1.8-3.6ubuntu2
  • libparted2:amd64-3.2-20
  • libpcap0.8:amd64-1.8.1-6ubuntu1
  • libpci3:amd64-1:3.5.2-1ubuntu1
  • libpcre3:amd64-2:8.39-9
  • libperl5.26:amd64-5.26.1-6
  • libpipeline1:amd64-1.5.0-1
  • libplymouth4:amd64-0.9.3-1ubuntu7
  • libpng16-16:amd64-1.6.34-1
  • libpolkit-agent-1-0:amd64-0.105-20
  • libpolkit-backend-1-0:amd64-0.105-20
  • libpolkit-gobject-1-0:amd64-0.105-20
  • libpopt0:amd64-1.16-11
  • libprocps6:amd64-2:3.3.12-3ubuntu1
  • libpsl5:amd64-0.19.1-5build1
  • libpython3-stdlib:amd64-3.6.5-3
  • libpython3.6:amd64-3.6.5-3
  • libpython3.6-minimal:amd64-3.6.5-3
  • libpython3.6-stdlib:amd64-3.6.5-3
  • libreadline5:amd64-5.2+dfsg-3build1
  • libreadline7:amd64-7.0-3
  • libroken18-heimdal:amd64-7.5.0+dfsg-1
  • librtmp1:amd64-2.4+20151223.gitfa8646d.1-1
  • libsasl2-2:amd64-2.1.27~101-g0780600+dfsg-3ub
  • libsasl2-modules:amd64-2.1.27~101-g0780600+dfsg-3ub
  • libsasl2-modules-db:amd64-2.1.27~101-g0780600+dfsg-3ub
  • libseccomp2:amd64-2.3.1-2.1ubuntu4
  • libselinux1:amd64-2.7-2build2
  • libsemanage-common-2.7-2build2
  • libsemanage1:amd64-2.7-2build2
  • libsepol1:amd64-2.7-1
  • libsigsegv2:amd64-2.12-1
  • libslang2:amd64-2.3.1a-3ubuntu1
  • libsmartcols1:amd64-2.31.1-0.4ubuntu3
  • libsqlite3-0:amd64-3.22.0-1
  • libss2:amd64-1.44.1-1
  • libssl1.0.0:amd64-1.0.2n-1ubuntu5
  • libssl1.1:amd64-1.1.0g-2ubuntu4
  • libstdc++6:amd64-8-20180414-1ubuntu2
  • libsystemd0:amd64-237-3ubuntu10
  • libtasn1-6:amd64-4.13-2
  • libtext-charwidth-perl-0.04-7.1
  • libtext-iconv-perl-1.7-5build6
  • libtext-wrapi18n-perl-0.06-7.1
  • libtinfo5:amd64-6.1-1ubuntu1
  • libudev1:amd64-237-3ubuntu10
  • libunistring2:amd64-0.9.9-0ubuntu1
  • libunwind8:amd64-1.2.1-8
  • libusb-1.0-0:amd64-2:1.0.21-2
  • libutempter0:amd64-1.1.6-3
  • libuuid1:amd64-2.31.1-0.4ubuntu3
  • libwind0-heimdal:amd64-7.5.0+dfsg-1
  • libwrap0:amd64-7.6.q-27
  • libx11-6:amd64-2:1.6.4-3
  • libx11-data-2:1.6.4-3
  • libxau6:amd64-1:1.0.8-1
  • libxcb1:amd64-1.13-1
  • libxdmcp6:amd64-1:1.1.2-3
  • libxext6:amd64-2:1.3.3-1
  • libxml2:amd64-2.9.4+dfsg1-6.1ubuntu1
  • libxmlsec1:amd64-1.2.25-1build1
  • libxmlsec1-openssl:amd64-1.2.25-1build1
  • libxmuu1:amd64-2:1.1.2-2
  • libxslt1.1:amd64-1.1.29-5
  • libxtables12:amd64-1.6.1-2ubuntu2
  • libyaml-0-2:amd64-0.1.7-2ubuntu3
  • libzstd1:amd64-1.3.3+dfsg-2ubuntu1
  • linux-base-4.5ubuntu1
  • linux-firmware-1.173
  • linux-generic-4.15.0.20.23
  • linux-headers-4.15.0-20-4.15.0-20.21
  • linux-headers-4.15.0-20-generic-4.15.0-20.21
  • linux-headers-generic-4.15.0.20.23
  • linux-image-4.15.0-20-generic-4.15.0-20.21
  • linux-image-generic-4.15.0.20.23
  • linux-modules-4.15.0-20-generic-4.15.0-20.21
  • linux-modules-extra-4.15.0-20-generic-4.15.0-20.21
  • locales-2.27-3ubuntu1
  • login-1:4.5-1ubuntu1
  • logrotate-3.11.0-0.1ubuntu1
  • lsb-base-9.20170808ubuntu1
  • lsb-release-9.20170808ubuntu1
  • lshw-02.18-0.1ubuntu6
  • lsof-4.89+dfsg-0.1
  • ltrace-0.7.3-6ubuntu1
  • lvm2-2.02.176-4.1ubuntu3
  • lxcfs-3.0.0-0ubuntu1
  • lxd-3.0.0-0ubuntu4
  • lxd-client-3.0.0-0ubuntu4
  • man-db-2.8.3-2
  • manpages-4.15-1
  • mawk-1.3.3-17ubuntu3
  • mdadm-4.0-2ubuntu1
  • mime-support-3.60ubuntu1
  • mlocate-0.26-2ubuntu3.1
  • mount-2.31.1-0.4ubuntu3
  • mtr-tiny-0.92-1
  • multiarch-support-2.27-3ubuntu1
  • nano-2.9.3-2
  • ncurses-base-6.1-1ubuntu1
  • ncurses-bin-6.1-1ubuntu1
  • ncurses-term-6.1-1ubuntu1
  • net-tools-1.60+git20161116.90da8a0-1ub
  • netbase-5.4
  • netcat-openbsd-1.187-1
  • netplan.io-0.36.1
  • networkd-dispatcher-1.7-0ubuntu3
  • nplan-0.36.1
  • ntfs-3g-1:2017.3.23-2
  • open-iscsi-2.0.874-5ubuntu2
  • open-vm-tools-2:10.2.0-3ubuntu3
  • openssh-client-1:7.6p1-4
  • openssh-server-1:7.6p1-4
  • openssh-sftp-server-1:7.6p1-4
  • openssl-1.1.0g-2ubuntu4
  • os-prober-1.74ubuntu1
  • overlayroot-0.40ubuntu1
  • parted-3.2-20
  • passwd-1:4.5-1ubuntu1
  • pastebinit-1.5-2
  • patch-2.7.6-2ubuntu1
  • pciutils-1:3.5.2-1ubuntu1
  • perl-5.26.1-6
  • perl-base-5.26.1-6
  • perl-modules-5.26-5.26.1-6
  • pinentry-curses-1.1.0-1
  • plymouth-0.9.3-1ubuntu7
  • plymouth-theme-ubuntu-text-0.9.3-1ubuntu7
  • policykit-1-0.105-20
  • pollinate-4.31-0ubuntu1
  • popularity-contest-1.66ubuntu1
  • powermgmt-base-1.33
  • procps-2:3.3.12-3ubuntu1
  • psmisc-23.1-1
  • publicsuffix-20180223.1310-1
  • python-apt-common-1.6.0
  • python3-3.6.5-3
  • python3-apport-2.20.9-0ubuntu7
  • python3-apt-1.6.0
  • python3-asn1crypto-0.24.0-1
  • python3-attr-17.4.0-2
  • python3-automat-0.6.0-1
  • python3-certifi-2018.1.18-2
  • python3-cffi-backend-1.11.5-1
  • python3-chardet-3.0.4-1
  • python3-click-6.7-3
  • python3-colorama-0.3.7-1
  • python3-commandnotfound-18.04.4
  • python3-configobj-5.0.6-2
  • python3-constantly-15.1.0-1
  • python3-cryptography-2.1.4-1ubuntu1.1
  • python3-dbus-1.2.6-1
  • python3-debconf-1.5.66
  • python3-debian-0.1.32
  • python3-distro-info-0.18
  • python3-distupgrade-1:18.04.17
  • python3-gdbm:amd64-3.6.5-3
  • python3-gi-3.26.1-2
  • python3-httplib2-0.9.2+dfsg-1
  • python3-hyperlink-17.3.1-2
  • python3-idna-2.6-1
  • python3-incremental-16.10.1-3
  • python3-minimal-3.6.5-3
  • python3-newt:amd64-0.52.20-1ubuntu1
  • python3-openssl-17.5.0-1ubuntu1
  • python3-pam-0.4.2-13.2ubuntu4
  • python3-pkg-resources-39.0.1-2
  • python3-problem-report-2.20.9-0ubuntu7
  • python3-pyasn1-0.4.2-3
  • python3-pyasn1-modules-0.2.1-0.2
  • python3-requests-2.18.4-2
  • python3-requests-unixsocket-0.1.5-3
  • python3-serial-3.4-2
  • python3-service-identity-16.0.0-2
  • python3-six-1.11.0-2
  • python3-software-properties-0.96.24.32.1
  • python3-systemd-234-1build1
  • python3-twisted-17.9.0-2
  • python3-twisted-bin:amd64-17.9.0-2
  • python3-update-manager-1:18.04.11
  • python3-urllib3-1.22-1
  • python3-yaml-3.12-1build2
  • python3-zope.interface-4.3.2-1build2
  • python3.6-3.6.5-3
  • python3.6-minimal-3.6.5-3
  • readline-common-7.0-3
  • rsync-3.1.2-2.1ubuntu1
  • rsyslog-8.32.0-1ubuntu4
  • run-one-1.17-0ubuntu1
  • screen-4.6.2-1
  • sed-4.4-2
  • sensible-utils-0.0.12
  • shared-mime-info-1.9-2
  • snapd-2.32.5+18.04
  • software-properties-common-0.96.24.32.1
  • sosreport-3.5-1ubuntu3
  • squashfs-tools-1:4.3-6
  • ssh-import-id-5.7-0ubuntu1
  • strace-4.21-1ubuntu1
  • sudo-1.8.21p2-3ubuntu1
  • systemd-237-3ubuntu10
  • systemd-sysv-237-3ubuntu10
  • sysvinit-utils-2.88dsf-59.10ubuntu1
  • tar-1.29b-2
  • tasksel-3.34ubuntu11
  • tasksel-data-3.34ubuntu11
  • tcpdump-4.9.2-3
  • telnet-0.17-41
  • time-1.7-25.1build1
  • tmux-2.6-3
  • tzdata-2018d-1
  • ubuntu-advantage-tools-17
  • ubuntu-keyring-2018.02.28
  • ubuntu-minimal-1.417
  • ubuntu-release-upgrader-core-1:18.04.17
  • ubuntu-server-1.417
  • ubuntu-standard-1.417
  • ucf-3.0038
  • udev-237-3ubuntu10
  • ufw-0.35-5
  • uidmap-1:4.5-1ubuntu1
  • unattended-upgrades-1.1ubuntu1
  • update-manager-core-1:18.04.11
  • update-notifier-common-3.192
  • ureadahead-0.100.0-20
  • usbutils-1:007-4build1
  • util-linux-2.31.1-0.4ubuntu3
  • uuid-runtime-2.31.1-0.4ubuntu3
  • vim-2:8.0.1453-1ubuntu1
  • vim-common-2:8.0.1453-1ubuntu1
  • vim-runtime-2:8.0.1453-1ubuntu1
  • vim-tiny-2:8.0.1453-1ubuntu1
  • wget-1.19.4-1ubuntu2
  • whiptail-0.52.20-1ubuntu1
  • wireless-regdb-2016.06.10-0ubuntu1
  • xauth-1:1.0.10-1
  • xdelta3-3.0.11-dfsg-1ubuntu1
  • xdg-user-dirs-0.17-1ubuntu1
  • xfsprogs-4.9.0+nmu1ubuntu2
  • xkb-data-2.23.1-1ubuntu1
  • xxd-2:8.0.1453-1ubuntu1
  • xz-utils-5.2.2-1.3
  • zerofree-1.0.4-1
  • zlib1g:amd64-1:1.2.11.dfsg-0ubuntu2

今すぐクラウドVPS byGMOを試してみる